Copy protection chip not detected!!( AZAMERICA s925!)
Copy protection chip not detected!!( AZAMERICA s925!)
Rafa ASSIstencia banner
Atualizaçao no EmailCopy protection chip not detected!!( AZAMERICA s925!)
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 14

Tópico: Copy protection chip not detected!!( AZAMERICA s925!)

  1. #1
    Status
    Offline
    Avatar de tolazzi

    Membros

    Registro
    06 Sep 2012
    Posts
    14
    Copy protection chip not detected!!( AZAMERICA s925!)Agradecido
    0
    Copy protection chip not detected!!( AZAMERICA s925!)Agradeceu
    0

    Padrão Copy protection chip not detected!!( AZAMERICA s925!)

    Por favor...alguem sabe o que quer dizer essa naba??? fiz a ultima atualização hoje (29/11/12) e apareceu esse troço escrito e agora não consigo fazer mais nada com o meu deco az s925!!!!
    alguem pode me socorrer?????? tentei colocar a ultima atualização (anterior a que coloquei) mas não tem como. ele trava e não sai de onde travou. só desligando o cabo de força.
    Agradeça

  2. # ADS
    Anunciante Copy protection chip not detected!!( AZAMERICA s925!)
    Registro
    Sempre
    Posts
    Muitos
     

  3. Copy protection chip not detected!!( AZAMERICA s925!)
  4. #2
    Status
    Offline
    Avatar de Barney

    º Moderador º

    Registro
    11 Jan 2011
    Localização
    Campinas - SP
    Posts
    1.460
    Copy protection chip not detected!!( AZAMERICA s925!)Agradecido
    3
    Copy protection chip not detected!!( AZAMERICA s925!)Agradeceu
    0

    Padrão

    Amigo........nao sei o que quer dizer isso........mas pelo texto é uma proteção contra copias...........Bom.....em resumo....tente o recovery pra ver se corrige......e qdo for atualizar....utilizer modo alcoo+ boot........

    Abraços
    Se estas informações lhe foram uteis, de um clique na estrela ao lado para continuar incentivando a ajuda.

    A filosofia do " não posso " Tem sido a causa principal de muitas ruínas. A confiança é a chave mágica que abre as portas do êxito e da felicidade. O. S. Marden

  5. #3
    Status
    Offline
    Avatar de paulower

    Membros

    Registro
    14 Jan 2012
    Posts
    1
    Copy protection chip not detected!!( AZAMERICA s925!)Agradecido
    0
    Copy protection chip not detected!!( AZAMERICA s925!)Agradeceu
    0

    Padrão

    Olá.

    Vou falar uma coisa para vocês. Essa atualização está Bugada! Se não querem ter dor de cabeça não atualizem.

    Vejam, a TocomSat já disponibilizou a v. 3.07, o qual corrige o bug semelhante no Mini HD. Mas a Azamérica nada..

    Dai a César o que é de César

  6. #4
    Status
    Offline
    Avatar de Gefhs

    Membros

    Registro
    27 Nov 2012
    Posts
    4
    Copy protection chip not detected!!( AZAMERICA s925!)Agradecido
    0
    Copy protection chip not detected!!( AZAMERICA s925!)Agradeceu
    0

    Padrão

    Citação Postado originalmente por Barney Ver Post
    Amigo........nao sei o que quer dizer isso........mas pelo texto é uma proteção contra copias...........Bom.....em resumo....tente o recovery pra ver se corrige......e qdo for atualizar....utilizer modo alcoo+ boot........

    Abraços
    To com o mesmo caso com um Tocomsat Mini Duo HD, ja fiz de tudo e a maldita descrição não sai ! Ja me disseram que teria que regravar a Bios, será que procede ?

  7. #5
    Status
    Offline
    Avatar de Gefhs

    Membros

    Registro
    27 Nov 2012
    Posts
    4
    Copy protection chip not detected!!( AZAMERICA s925!)Agradecido
    0
    Copy protection chip not detected!!( AZAMERICA s925!)Agradeceu
    0

    Padrão

    Citação Postado originalmente por paulower Ver Post
    Olá.

    Vou falar uma coisa para vocês. Essa atualização está Bugada! Se não querem ter dor de cabeça não atualizem.

    Vejam, a TocomSat já disponibilizou a v. 3.07, o qual corrige o bug semelhante no Mini HD. Mas a Azamérica nada..

    Dai a César o que é de César


    Ja fiz essa atualização V 307 e tbm não funcionou !!! continua iguaLLLLl

  8. #6
    Status
    Offline
    Avatar de Gefhs

    Membros

    Registro
    27 Nov 2012
    Posts
    4
    Copy protection chip not detected!!( AZAMERICA s925!)Agradecido
    0
    Copy protection chip not detected!!( AZAMERICA s925!)Agradeceu
    0

    Padrão

    Cara, tava com o mesmo problema que vc, atualizei o meu Tocomsat Minid uo HD com a V305 e travou tudo.
    Tente a V306 e V307 sem solução
    Dai vi que um cara estava com o mesmo problema que eu e ele reinstalou a V304.
    Fui la, fiz a mesma coisa e funcionou !
    Da uma tentada numa versão mais antiga de Firmware, pode ser que funcione

    Abraço e sorte

  9. #7
    Status
    Offline
    Avatar de Gefhs

    Membros

    Registro
    27 Nov 2012
    Posts
    4
    Copy protection chip not detected!!( AZAMERICA s925!)Agradecido
    0
    Copy protection chip not detected!!( AZAMERICA s925!)Agradeceu
    0

    Padrão

    Citação Postado originalmente por paulower Ver Post
    Olá.

    Vou falar uma coisa para vocês. Essa atualização está Bugada! Se não querem ter dor de cabeça não atualizem.

    Vejam, a TocomSat já disponibilizou a v. 3.07, o qual corrige o bug semelhante no Mini HD. Mas a Azamérica nada..

    Dai a César o que é de César


    Faça a reinstalação da V304, funcionou comigo !
    sorte

  10. #8
    Status
    Offline
    Avatar de sandrinho1983

    Membros

    Registro
    07 Feb 2011
    Posts
    1
    Copy protection chip not detected!!( AZAMERICA s925!)Agradecido
    0
    Copy protection chip not detected!!( AZAMERICA s925!)Agradeceu
    0

    Padrão

    eu estava com o mesmo problema! COPY PROTECTION CHIP NO DETECTED na atualização 3,07 e 3,05 ! depois de bater a cabeça fazendo e desfazendo recovery , cheguei ate a transformar em duo hd mini mais não adiantava! dai eu fiz um recovery com o firmware origina depois fiz uma atualização via rs232 com a atualização do dia 04/06 ( [Somente usuários registrados podem ver os links.] ) pimba! voltou a florir mais com menu antigo! espero ter ajudado!

  11. #9
    Status
    Offline
    Avatar de eder paludetto

    Membros

    Registro
    26 Oct 2010
    Posts
    2
    Copy protection chip not detected!!( AZAMERICA s925!)Agradecido
    0
    Copy protection chip not detected!!( AZAMERICA s925!)Agradeceu
    0

    Padrão

    Boa noite!!!! fera o meu azameria s925 também estava dando essa mensagem devido ao bug da atualização ,fiz o recovery e atualizei novamente com a penultima atualização e deu tdo certo !!!! esta otimo novamente ...espero ter ajudado abraz até

  12. Copy protection chip not detected!!( AZAMERICA s925!)
  13. #10
    Status
    Offline
    Avatar de Barney

    º Moderador º

    Registro
    11 Jan 2011
    Localização
    Campinas - SP
    Posts
    1.460
    Copy protection chip not detected!!( AZAMERICA s925!)Agradecido
    3
    Copy protection chip not detected!!( AZAMERICA s925!)Agradeceu
    0

    Padrão

    Bom galera a solução para correção dessa mensagem é vce retirar o decoder (tomada, antenas e ertc), abri-lo e tirar o CHIP de celular que tem dentro gabinete e depois recoloca-lo........ai voce coloca a versao 3.07, que a mensagem deve sumir.
    A msg no deco deve ser como essa


    Abaixo slot onde fica o chip


    Abraços
    Se estas informações lhe foram uteis, de um clique na estrela ao lado para continuar incentivando a ajuda.

    A filosofia do " não posso " Tem sido a causa principal de muitas ruínas. A confiança é a chave mágica que abre as portas do êxito e da felicidade. O. S. Marden

  14. #11
    Status
    Offline
    Avatar de Roger Corrêa

    Membros

    Registro
    17 Feb 2012
    Posts
    37
    Copy protection chip not detected!!( AZAMERICA s925!)Agradecido
    0
    Copy protection chip not detected!!( AZAMERICA s925!)Agradeceu
    0

    Padrão

    Citação Postado originalmente por Barney Ver Post
    Bom galera a solução para correção dessa mensagem é vce retirar o decoder (tomada, antenas e ertc), abri-lo e tirar o CHIP de celular que tem dentro gabinete e depois recoloca-lo........ai voce coloca a versao 3.07, que a mensagem deve sumir.
    A msg no deco deve ser como essa


    Abaixo slot onde fica o chip


    Abraços
    Fiz essa etapa da seguinte forma:

    Recovery
    Retirei o chip e coloquei novamente
    Atualizei via pen drive para a versão 3.07

    Sumiu a mensagem do chip, porém em modo IKS que eu uso não funciona.

  15. #12
    Status
    Offline
    Avatar de ro.sat

    Membros

    Registro
    20 Dec 2010
    Posts
    7
    Copy protection chip not detected!!( AZAMERICA s925!)Agradecido
    0
    Copy protection chip not detected!!( AZAMERICA s925!)Agradeceu
    0

    Padrão

    eu tambem estou com este defeito nao sei oque fazer ja fiz todos os procedimentos ate transformei em toconsat e nada ai coloquei a nova atualizaçao 4.2 sumiu a menssagen mais nao abre os canais que pepino kkk

Página 1 de 2 12 ÚltimoÚltimo

Marcadores

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Assine nosso Feed
Sobre o Fórum
O Fórum AtualizaSat foi fundado em 2010 com a missão de levar a todos os usuários o suporte adequado para seus aparelhos,é um espaço para troca de informações e aprendizado . Termo Este site disponibiliza conteúdo com o objetivo de auxiliar portadores de receptores e entusiastas sobre recepção de TV digital. São sugestões e opiniões. Não assumimos responsabilidade por eventuais informações equivocadas, ou por consequências oriundas do uso das informações aqui divulgadas. Utilize por sua própria conta e risco
Siga-Nos