Dongle PC40 NAO LIGA!!
Dongle PC40 NAO LIGA!!
Rafa ASSIstencia banner
Dongle PC40 NAO LIGA!!
Dongle PC40 NAO LIGA!!
Atualizaçao no EmailDongle PC40 NAO LIGA!!
Resultados 1 a 4 de 4

Tópico: Dongle PC40 NAO LIGA!!

  1. #1
    Status
    Offline
    Avatar de markedorff

    Membros

    Registro
    04 Dec 2012
    Posts
    37
    Dongle PC40 NAO LIGA!!Agradecido
    0
    Dongle PC40 NAO LIGA!!Agradeceu
    0

    Padrão Dongle PC40 NAO LIGA!!

    pc40 nao liga mais,nenhuma luz..o que fazer?
    Agradeça

  2. # ADS
    Anunciante Dongle PC40 NAO LIGA!!
    Registro
    Sempre
    Posts
    Muitos
     

  3. Dongle PC40 NAO LIGA!!
  4. #2
    Status
    Offline
    Avatar de gmic59

    ºAdministradorº

    Registro
    23 Dec 2010
    Posts
    9.599
    Dongle PC40 NAO LIGA!!Agradecido
    378
    Dongle PC40 NAO LIGA!!Agradeceu
    24

    Padrão

    Citação Postado originalmente por markedorff Ver Post
    pc40 nao liga mais,nenhuma luz..o que fazer?
    makerdofff,

    Duas situações:

    a) Fonte do PC 40 queimada. Teste a saída da fonte com um multímetro. deve encontrar 12V. Caso não encontre voltagem na saída, troque a fonte por outra com saída 12V x 1 ampere. Costumam queimar facilmente quando expostas a sobretensão.

    b) Regulador de voltagem/tensão do PC 40 queimado. Se abrir se PC40 verá o regulador de voltagem/tensão chamuscado. Nesse caso deverá encontrar técnico eletrônico com equipamento, material e capacitação para o conserto.

    Bom trabalho, boa sorte e flores e ternas em seu jardim.

  5. #3
    Status
    Offline
    Avatar de ACHAL

    Membros

    Registro
    01 Oct 2012
    Posts
    11
    Dongle PC40 NAO LIGA!!Agradecido
    0
    Dongle PC40 NAO LIGA!!Agradeceu
    0

    Padrão

    boa noite o meu azbox thunde liga e da o boot normal so que depois apaga e fica so a hora no display e o led vermelho o que fazer

  6. Dongle PC40 NAO LIGA!!
  7. #4
    Status
    Offline
    Avatar de Janete

    º Administradoraº

    Registro
    20 Jan 2011
    Posts
    12.232
    Dongle PC40 NAO LIGA!!Agradecido
    385
    Dongle PC40 NAO LIGA!!Agradeceu
    38

    Padrão

    Citação Postado originalmente por ACHAL Ver Post
    boa noite o meu azbox thunde liga e da o boot normal so que depois apaga e fica so a hora no display e o led vermelho o que fazer
    Tu postaste na área errada.
    Dá uma navegada aqui neste link http://www.atualizasat.com/azbox-thu...x-thunder.html que tem várias orientações do gmic59

    JANETE

Marcadores

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Assine nosso Feed
Sobre o Fórum
O Fórum AtualizaSat foi fundado em 2010 com a missão de levar a todos os usuários o suporte adequado para seus aparelhos,é um espaço para troca de informações e aprendizado . Termo Este site disponibiliza conteúdo com o objetivo de auxiliar portadores de receptores e entusiastas sobre recepção de TV digital. São sugestões e opiniões. Não assumimos responsabilidade por eventuais informações equivocadas, ou por consequências oriundas do uso das informações aqui divulgadas. Utilize por sua própria conta e risco
Siga-Nos