AZbox NewGen só pega canal via
AZbox NewGen só pega canal via
Rafa ASSIstencia banner
AZbox NewGen só pega canal via
AZbox NewGen só pega canal via
Atualizaçao no EmailAZbox NewGen só pega canal via
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 15

Tópico: AZbox NewGen só pega canal via

  1. #1
    Status
    Offline
    Avatar de fernando.h.

    Membros

    Registro
    11 Dec 2010
    Posts
    5
    AZbox NewGen só pega canal viaAgradecido
    0
    AZbox NewGen só pega canal viaAgradeceu
    0

    Padrão AZbox NewGen só pega canal via

    Galera comprei um newgen e 2 antenas de 60cm uma para telstar
    e outra para star one c2 porem so pega o canal via os outros ficam só a tela preta
    esta com a atualização 1.95 flw
    Agradeça

  2. # ADS
    Anunciante AZbox NewGen só pega canal via
    Registro
    Sempre
    Posts
    Muitos
     

  3. AZbox NewGen só pega canal via
  4. #2
    Status
    Offline
    Avatar de SQL

    Mais um na Multidao..

    Registro
    05 Sep 2010
    Posts
    4.852
    AZbox NewGen só pega canal viaAgradecido
    40
    AZbox NewGen só pega canal viaAgradeceu
    476

    Padrão

    Citação Postado originalmente por fernando.h. Ver Post
    Galera comprei um newgen e 2 antenas de 60cm uma para telstar
    e outra para star one c2 porem so pega o canal via os outros ficam só a tela preta
    esta com a atualização 1.95 flw
    Siga todos os passos desse topico http://www.atualizasat.com/showthrea...is-para-Newgen

    Nosso maior patrimônio, aquilo que realmente faz a diferença, é o nosso conhecimento."Peter Druker



  5. #3
    Status
    Offline
    Avatar de fernando.h.

    Membros

    Registro
    11 Dec 2010
    Posts
    5
    AZbox NewGen só pega canal viaAgradecido
    0
    AZbox NewGen só pega canal viaAgradeceu
    0

    Padrão

    Cheguei a conclusão que aquele inclinometro da antena não funciona
    comprei um transferidor escolar e coloque atras da antena e fiz assim
    0º a antena fica reta para frente 90º a antena fica virada para cima
    e no telstar 12 ela fica em 39.8º so que pelo transferidor a antena fica muito inclinada
    e no starone c2 57º ela fica quase de pé e nada de sinal ???

  6. AZbox NewGen só pega canal via
  7. #4
    Status
    Offline
    Avatar de pk1

    º Moderador º

    Registro
    29 Sep 2010
    Posts
    786
    AZbox NewGen só pega canal viaAgradecido
    1
    AZbox NewGen só pega canal viaAgradeceu
    0

    Padrão

    [QUOTE=fernando.h.;2521]Cheguei a conclusão que aquele inclinometro da antena não funciona
    comprei um transferidor escolar e coloque atras da antena e fiz assim
    0º a antena fica reta para frente 90º a antena fica virada para cima
    e no telstar 12 ela fica em 39.8º so que pelo transferidor a antena fica muito inclinada
    e no starone c2 57º ela fica quase de pé e nada de sinal ???[/QUOTE




    mas vc esta sem sinal ?
    Última edição por pk1; 21-12-10 às 07:47 AM.
    [Somente usuários registrados podem ver os links.]




    Gostou do site, foi ajudado... então considere fazer uma doação para ajudar a mantê-lo. Obrigado!

  8. #5
    Status
    Offline
    Avatar de fernando.h.

    Membros

    Registro
    11 Dec 2010
    Posts
    5
    AZbox NewGen só pega canal viaAgradecido
    0
    AZbox NewGen só pega canal viaAgradeceu
    0

    Padrão

    Sim sinal 0 qualidade 97.

  9. #6
    Status
    Offline
    Avatar de fernando.h.

    Membros

    Registro
    11 Dec 2010
    Posts
    5
    AZbox NewGen só pega canal viaAgradecido
    0
    AZbox NewGen só pega canal viaAgradeceu
    0

    Padrão

    Queria saber pq minha antena tem lado a e lado b do inclinometro um vai ate 90 e outro até 60º.
    So que acho que esse inclinometro da antena não esta certo

  10. #7
    Status
    Offline
    Avatar de caboclo

    Membros

    Registro
    15 Dec 2010
    Posts
    19
    AZbox NewGen só pega canal viaAgradecido
    0
    AZbox NewGen só pega canal viaAgradeceu
    0

    Padrão

    Citação Postado originalmente por fernando.h. Ver Post
    Queria saber pq minha antena tem lado a e lado b do inclinometro um vai ate 90 e outro até 60º.
    So que acho que esse inclinometro da antena não esta certo
    tem dois furos para colocar o parafuso de cima, antena paraguaia, o buraco mais embaixo é o A se o parafuso estiver nele você tem que olhar no inclinómetro A, se estiver no outro buraco o B, aí vc usa o outro inclinometro, isto serve para que a antena tenha um maior alcance de inclinação.
    Última edição por caboclo; 25-12-10 às 03:28 PM.

  11. #8
    Status
    Offline
    Avatar de fernando.h.

    Membros

    Registro
    11 Dec 2010
    Posts
    5
    AZbox NewGen só pega canal viaAgradecido
    0
    AZbox NewGen só pega canal viaAgradeceu
    0

    Padrão

    Bom hj veio o instalador aqui em casa
    força e qualidade acima de 80 nos 2 satelites ja mudei para modo sds e atualização v1.95
    porem so funciona canais do telstar os do starone c2 diz CANAIS ESCRIPTADOS ajudaa.

  12. #9
    Status
    Offline
    Avatar de fabio taxi

    Membros

    Registro
    11 Nov 2011
    Posts
    3
    AZbox NewGen só pega canal viaAgradecido
    0
    AZbox NewGen só pega canal viaAgradeceu
    0

    Padrão muita flores

    Citação Postado originalmente por fernando.h. Ver Post
    Bom hj veio o instalador aqui em casa
    força e qualidade acima de 80 nos 2 satelites ja mudei para modo sds e atualização v1.95
    porem so funciona canais do telstar os do starone c2 diz CANAIS ESCRIPTADOS ajudaa.
    amigo observe se ela esta no telstar 12 memo pois tive o mesmo bloblema mais a minha antena estava no hipsat por isso que naum conse quia agora meu jar dim esta florido vc te que achar o satelite telstar 12 com a v 2.00 depois vc faça a busca cega e atualiza com a v.2.25 ok

  13. AZbox NewGen só pega canal via
  14. #10
    Status
    Offline
    Avatar de Barney

    º Moderador º

    Registro
    11 Jan 2011
    Localização
    Campinas - SP
    Posts
    1.460
    AZbox NewGen só pega canal viaAgradecido
    3
    AZbox NewGen só pega canal viaAgradeceu
    0

    Padrão

    Amigo, vce precisa colocar a atualização recente pro seu deco florir.............a 1.95, esta ultrapassada e nao funciona mais.
    Para florir coloque a atualização 2.20............Baixe [Somente usuários registrados podem ver os links.]
    Apos fazer a instalação efetue uma busca cega nos 2 sats........lembrando que tunner 1 é o da operadora e o tunner 2 o do tel12.
    ENtre em menu - tecla MUTE controle remoto + 999 e mude para SDS - selecione o sat tel12 e de EXIT para sair.
    Abraços e otimas flores.

    Barney
    Se estas informações lhe foram uteis, de um clique na estrela ao lado para continuar incentivando a ajuda.

    A filosofia do " não posso " Tem sido a causa principal de muitas ruínas. A confiança é a chave mágica que abre as portas do êxito e da felicidade. O. S. Marden

  15. #11
    Status
    Offline
    Avatar de hoodbr

    Membros

    Registro
    25 Nov 2011
    Localização
    Rio de janeiro
    Posts
    54
    AZbox NewGen só pega canal viaAgradecido
    0
    AZbox NewGen só pega canal viaAgradeceu
    0

    Padrão

    Olá boa tarde, estou tentando entender o funcionamento do azbox newgen+, comprei 01 e substituir pelo o decoder da ***(possuo o pacote *** fit), comprei esse aparelho para liberar os canais bloqueados, procurando na net, existem muitas pessoas dizendo que nao é mais possivel atualizar o azbox pelo pendriver, eu baixei a versao 2.20 atualizei configurei telsat 12 tuner 2 , ele acha quase 600 canais mais estao todos bloqueados ate os que tenho de direito pela ***, alguem poderia me ajudar com essas duvidas, outra coisa o meu azbox esta preto e branco o menu e o canal de propraganda da ***, é defeito ou precisa ser atualizado?

  16. #12
    Status
    Offline
    Avatar de hoodbr

    Membros

    Registro
    25 Nov 2011
    Localização
    Rio de janeiro
    Posts
    54
    AZbox NewGen só pega canal viaAgradecido
    0
    AZbox NewGen só pega canal viaAgradeceu
    0

    Padrão

    Tenho *** fit, comprei o az box newgen+ vou conseguir liberar o sinal dos jardim bloqueado, o que preciso + de equipamento, ou somente o azbox resolve possuo somente a antena da ***?há eu ja atualizei pra versao 2.20

Página 1 de 2 12 ÚltimoÚltimo

Marcadores

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Assine nosso Feed
Sobre o Fórum
O Fórum AtualizaSat foi fundado em 2010 com a missão de levar a todos os usuários o suporte adequado para seus aparelhos,é um espaço para troca de informações e aprendizado . Termo Este site disponibiliza conteúdo com o objetivo de auxiliar portadores de receptores e entusiastas sobre recepção de TV digital. São sugestões e opiniões. Não assumimos responsabilidade por eventuais informações equivocadas, ou por consequências oriundas do uso das informações aqui divulgadas. Utilize por sua própria conta e risco
Siga-Nos