Seja bem Vindo ao fórum Atualizasat Clique aqui e Registre-se!.
  • Login:

Bem-vindo ao Atualiza Sat-Atualizando seu Mundo Digital.

Se esta é sua primeira visita,confira o nosso FAQ e depois CLIQUE AQUI Registre-se .

Não Registrado(s)

  • Se esta é sua primeira visita, e você não está registado, clique no link de registro abaixo para prosseguir. Registro





Copy protection chip not detected!!( AZAMERICA s925!)

Página 2 de 2 PrimeiroPrimeiro 12
Resultados 11 a 14 de 14
  1. #11
    Avatar de Roger Corrêa
    Membros

    Status
    Offline
    Registro:
    17 Feb 2012
    Posts:
    27

    Padrão

    Citação Postado originalmente por Barney Ver Post
    Bom galera a solução para correção dessa mensagem é vce retirar o decoder (tomada, antenas e ertc), abri-lo e tirar o CHIP de celular que tem dentro gabinete e depois recoloca-lo........ai voce coloca a versao 3.07, que a mensagem deve sumir.
    A msg no deco deve ser como essa


    Abaixo slot onde fica o chip


    Abraços
    Fiz essa etapa da seguinte forma:

    Recovery
    Retirei o chip e coloquei novamente
    Atualizei via pen drive para a versão 3.07

    Sumiu a mensagem do chip, porém em modo IKS que eu uso não funciona.

  2. #12
    Avatar de ro.sat
    Membros

    Status
    Offline
    Registro:
    20 Dec 2010
    Posts:
    7

    Padrão

    eu tambem estou com este defeito nao sei oque fazer ja fiz todos os procedimentos ate transformei em toconsat e nada ai coloquei a nova atualizaçao 4.2 sumiu a menssagen mais nao abre os canais que pepino kkk

  3. #13
    Avatar de Barney
    º Moderador º

    Status
    Offline
    Registro:
    11 Jan 2011
    Localização:
    Campinas - SP
    Posts:
    1.449

    Padrão

    Citação Postado originalmente por ro.sat Ver Post
    eu tambem estou com este defeito nao sei oque fazer ja fiz todos os procedimentos ate transformei em toconsat e nada ai coloquei a nova atualizaçao 4.2 sumiu a menssagen mais nao abre os canais que pepino kkk
    Amigo tente executar o procedimento descrito.............coloque a att 3.07 e depois a ultima disponivel [Somente usuários registrados podem ver os links.]

    Abraços
    Se estas informações lhe foram uteis, de um clique na estrela ao lado para continuar incentivando a ajuda.

    A filosofia do " não posso " Tem sido a causa principal de muitas ruínas. A confiança é a chave mágica que abre as portas do êxito e da felicidade. O. S. Marden

  4. #14
    Avatar de Janete
    º Administradoraº

    Status
    Offline
    Registro:
    20 Jan 2011
    Posts:
    9.040

    Padrão

    Citação Postado originalmente por ro.sat Ver Post
    eu tambem estou com este defeito nao sei oque fazer ja fiz todos os procedimentos ate transformei em toconsat e nada ai coloquei a nova atualizaçao 4.2 sumiu a menssagen mais nao abre os canais que pepino kkk

    Tenta esta att aqui http://www.atualizasat.com/azamerica...AZAMERICA+S925

    JANETE

 

 
Página 2 de 2 PrimeiroPrimeiro 12

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
O site atualizasat.com deixa claro que nao desenvolve nem um tipo de Arquivo/Firmware para a decodificação de canais de TV.(Somos completamente contra CS Cardsharing) não temos nem um vinculo com as teams das marcas,nao trabalhamos com vendas somente postamos arquivos disponibilizados na própria internet,sendo assim não nos responsabilizamos por qualquer um deles.