Como instalar o i-box no az america s810 b Rafa ASSIstencia banner
Como instalar o i-box no az america s810 b
Banner 728 x 90 Digital Tv PC
--------------------------------------------------------------------------------------
--------------------------------------------------------------------------------------
Resultados 1 a 7 de 7

Tópico: Como instalar o i-box no az america s810 b

  1. #1
    Status
    Offline
    Avatar de rivaldo jose

    Membros

    Registro
    22 Dec 2010
    Posts
    4
    Como instalar o i-box no az america s810 bAgradecido
    0
    Como instalar o i-box no az america s810 bAgradeceu
    0

    Post Como instalar o i-box no az america s810 b

    Gostaria de saber como instalar o i-box no meu az america s810b com duas antenas uma no s*t*a*r*o*n*e c2 e outra no tesltarsat 12. TEm que fazer alguma configuração no az america?
    Obrigado]
    Última edição por rivaldo jose; 15-02-11 às 11:13 AM. Razão: errado
    Agradeça

  2. # ADS
    Anunciante Como instalar o i-box no az america s810 b
    Registro
    Sempre
    Posts
    Muitos
     

  3. #2
    Status
    Offline
    Avatar de g30

    Membros

    Registro
    17 Oct 2010
    Localização
    são leopoldo RS
    Posts
    20
    Como instalar o i-box no az america s810 bAgradecido
    0
    Como instalar o i-box no az america s810 bAgradeceu
    0

    Arrow

    No AZAMERICA

    Para configurar o seu dongle no AzAmerica s806, s807 s810, s810B
    Menú -->
    Configuração -->
    Outro -->
    Apertar 8888 no controle é vai aparecer LIGADO vem embaixo
    Agóra na opção "App Selecionado" colocar < TWIN Y4 & Y6 > saír do menu.


    atualizaçao para o azamerica e ibox vc acha nesse LINK ---->[Somente usuários registrados podem ver os links.]
    Última edição por g30; 25-02-11 às 07:10 AM.

  4. #3
    Status
    Offline
    Avatar de leocir

    Membros

    Registro
    09 Mar 2011
    Posts
    3
    Como instalar o i-box no az america s810 bAgradecido
    0
    Como instalar o i-box no az america s810 bAgradeceu
    0

    Padrão

    Bom dia! estou numa dúvida cruel pelo seguinte, comprei um AZ SMART RADIO que saiu fim do ano, para usar em um S810B, atualizei conforme manda o figurino, funciona 100% na mãezona, e vejo nos tópicos que funciona também na vi@, mas não consigo fazer o maledeto abrir os canais na mesma...uso 2 antenas uma no T12 e outra na mãezona, e gostaria de por outra na vi@, por isso pergunto se alguém pode me passar alguma dica do que falta, se tem alguma atualização diferente pra vi@, ou outra caisa que ainda não fiz. Desde já agradeço.

  5. Como instalar o i-box no az america s810 b
  6. #4
    Status
    Offline
    Avatar de pk1

    º Moderador º

    Registro
    29 Sep 2010
    Posts
    786
    Como instalar o i-box no az america s810 bAgradecido
    1
    Como instalar o i-box no az america s810 bAgradeceu
    0

    Padrão

    Citação Postado originalmente por leocir Ver Post
    Bom dia! estou numa dúvida cruel pelo seguinte, comprei um AZ SMART RADIO que saiu fim do ano, para usar em um S810B, atualizei conforme manda o figurino, funciona 100% na mãezona, e vejo nos tópicos que funciona também na vi@, mas não consigo fazer o maledeto abrir os canais na mesma...uso 2 antenas uma no T12 e outra na mãezona, e gostaria de por outra na vi@, por isso pergunto se alguém pode me passar alguma dica do que falta, se tem alguma atualização diferente pra vi@, ou outra caisa que ainda não fiz. Desde já agradeço.
    ola leo para vc pegar tamben os canais da via sem se desfazer do amz 61w vc deve coloca uma chave deseq de 2 pra1

    veja o link##[Somente usuários registrados podem ver os links.]

    ok leo
    [Somente usuários registrados podem ver os links.]




    Gostou do site, foi ajudado... então considere fazer uma doação para ajudar a mantê-lo. Obrigado!

  7. #5
    Status
    Offline
    Avatar de tecnicojampa

    Membros

    Registro
    09 Mar 2011
    Posts
    9
    Como instalar o i-box no az america s810 bAgradecido
    0
    Como instalar o i-box no az america s810 bAgradeceu
    0

    Padrão

    Citação Postado originalmente por g30 Ver Post
    No AZAMERICA

    Para configurar o seu dongle no AzAmerica s806, s807 s810, s810B
    Menú -->
    Configuração -->
    Outro -->
    Apertar 8888 no controle é vai aparecer LIGADO vem embaixo
    Agóra na opção "App Selecionado" colocar < TWIN Y4 & Y6 > saír do menu.


    atualizaçao para o azamerica e ibox vc acha nesse LINK ---->[Somente usuários registrados podem ver os links.]
    G30 eu fiz isso ai mais qual é o proximo procedimento? Seria fazer uma nova busca cega? se for ja fiz só q aparece tudo codificado ainda. A versao q atualizei do meu S808 foi de 25/12/2010 e do New I-box é a 4.35

    Poderia me ajudar?

    Valeu

  8. #6
    Status
    Offline
    Avatar de leocir

    Membros

    Registro
    09 Mar 2011
    Posts
    3
    Como instalar o i-box no az america s810 bAgradecido
    0
    Como instalar o i-box no az america s810 bAgradeceu
    0

    Padrão

    OK.Muito obrigado pela resposta que com certeza é muito válida e vou fazer sim para banda C. Mas na realidade meu problema é que direcionando minha antena Ku para a vi@, usando o azsmart radio, não abre os canais da vi@. E direcionando pra mãezona abre. Não sei se pode ser esse azsmart que é novo né, saiu agora no fim do ano e tem que fazer uma atualização via RS232 pra funcionar, fiz e tá td ok. e só abre os canais da mãezona e não abre os dá vi@. Esse é meu problema. tô achando já que é o AZSMART....

  9. #7
    Status
    Offline
    Avatar de leocir

    Membros

    Registro
    09 Mar 2011
    Posts
    3
    Como instalar o i-box no az america s810 bAgradecido
    0
    Como instalar o i-box no az america s810 bAgradeceu
    0

    Padrão

    Citação Postado originalmente por pk1 Ver Post
    ola leo para vc pegar tamben os canais da via sem se desfazer do amz 61w vc deve coloca uma chave deseq de 2 pra1

    veja o link##[Somente usuários registrados podem ver os links.]

    ok leo
    OK.Muito obrigado pela resposta que com certeza é muito válida e vou fazer sim para banda C. Mas na realidade meu problema é que direcionando minha antena Ku para a vi@, usando o azsmart radio, não abre os canais da vi@. E direcionando pra mãezona abre. Não sei se pode ser esse azsmart que é novo né, saiu agora no fim do ano e tem que fazer uma atualização via RS232 pra funcionar, fiz e tá td ok. e só abre os canais da mãezona e não abre os dá vi@. Esse é meu problema. tô achando já que é o AZSMART....

Tags para este Tópico

Marcadores

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Sobre o Fórum
O Fórum AtualizaSat foi fundado em 2010 com a missão de levar a todos os usuários o suporte adequado para seus aparelhos,é um espaço para troca de informações e aprendizado . Termo Este site disponibiliza conteúdo com o objetivo de auxiliar portadores de receptores e entusiastas sobre recepção de TV digital. São sugestões e opiniões. Não assumimos responsabilidade por eventuais informações equivocadas, ou por consequências oriundas do uso das informações aqui divulgadas. Utilize por sua própria conta e risco
Siga-Nos