Seja bem Vindo ao fórum Atualizasat Clique aqui e Registre-se!.
  • Login:

Bem-vindo ao Atualiza Sat-Atualizando seu Mundo Digital.

Se esta é sua primeira visita,confira o nosso FAQ e depois CLIQUE AQUI Registre-se .

Azbox Surprise+ | iks free | cabo net | atualizacao

Eletro Foz 900x200 jpg

Não Registrado(s)

  • Se esta é sua primeira visita, e você não está registado, clique no link de registro abaixo para prosseguir. Registro




natal banner

como florir az america s810b com dongle pc40

Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 a 10 de 23
  1. #1
    Avatar de walmircostabr
    Membros

    Status
    Offline
    Registro:
    19 Apr 2012
    Posts:
    1

    Padrão como florir az america s810b com dongle pc40

    estou tentando ressucitar meu azamerica s810b que estava encaixotado a mais de 1 ano, fiz os seguintes passos:
    1- uma antena apontada para o satelite ********
    2-outra antena apontada para hispasat
    3-dongle pc40 atualizado para hispasat
    4-depois de finalizado os apontamentos e ligaçoes habilitei a funçao twiny4-y6 no meu azamerica e mandei fazer uma
    busca cega nos satelites amazona+hispasat - nao floriu nada continua tudo codificado, o que fiz de errado?
    Tem que fazer alguma atualizaçao no meu azamerica? Qual?
    A funçao atualizaçao via usb no meu azamerica agora aparece desabilitada, como fazer para habilitala novamente?

  2. #2
    Avatar de Janete
    º Administradoraº

    Status
    Offline
    Registro:
    20 Jan 2011
    Posts:
    9.287

    Padrão

    Citação Postado originalmente por walmircostabr Ver Post
    estou tentando ressucitar meu azamerica s810b que estava encaixotado a mais de 1 ano, fiz os seguintes passos:
    1- uma antena apontada para o satelite ********
    2-outra antena apontada para hispasat
    3-dongle pc40 atualizado para hispasat
    4-depois de finalizado os apontamentos e ligaçoes habilitei a funçao twiny4-y6 no meu azamerica e mandei fazer uma
    busca cega nos satelites amazona+hispasat - nao floriu nada continua tudo codificado, o que fiz de errado?
    Tem que fazer alguma atualizaçao no meu azamerica? Qual?
    A funçao atualizaçao via usb no meu azamerica agora aparece desabilitada, como fazer para habilitala novamente?
    Walmir

    O azamerica s810b deve estar com esta att aqui http://www.sendspace.com/file/7snjsv
    O protocolo twin é habilitado assim: menu...outros...8888...y4-y6
    O hispasat deve ter sinal acima de 60 de força no tipo 11970h22700, porque este tipo aí é que possui as chaves
    Boa sorte

    Abç

    JANETE
    Última edição por coelhohaas; 26-06-14 às 04:37 PM.

  3. #3
    Avatar de nayrobbr
    Membros

    Status
    Offline
    Registro:
    15 May 2012
    Posts:
    4

    Padrão

    Citação Postado originalmente por janete Ver Post
    Walmir

    O azamerica s810b deve estar com esta att aqui [Somente usuários registrados podem ver os links.]
    O protocolo twin é habilitado assim: menu...outros...8888...y4-y6
    O hispasat deve ter sinal acima de 60 de força no tipo 11972h27500, porque este tipo aí é que possui as chaves
    Boa sorte

    Abç

    JANETE


    olá janete bom dia,

    Janete estou com esse mesmo decoder porem com smart2 com as antenas no c2 e hispasat ambos com mais de 70 de qs eu busco os canais todos aparecem mas todos codificados oque tenho que fazer amais? O deco esta atualizado eo smart2 também, tem alguma configuração especifica para fazer no smart2 ou no azamerica, estou com a antena do hispASAT no smart2 ea do c2 direto no decoder se alguem souber e puder ajudar...

  4. #4
    Avatar de ildesio
    Membros

    Status
    Offline
    Registro:
    11 Oct 2010
    Posts:
    21

    Padrão

    walmir o seu pc 40 esta atualizado? pois tem que atualizar ele também OK segue o link o link para voce baixar caso ele esteja sem atualização [Somente usuários registrados podem ver os links.]

  5. #5
    Avatar de Janete
    º Administradoraº

    Status
    Offline
    Registro:
    20 Jan 2011
    Posts:
    9.287

    Padrão

    Citação Postado originalmente por nayrobbr Ver Post
    olá janete bom dia,

    Janete estou com esse mesmo decoder porem com smart2 com as antenas no c2 e hispasat ambos com mais de 70 de qs eu busco os canais todos aparecem mas todos codificados oque tenho que fazer amais? O deco esta atualizado eo smart2 também, tem alguma configuração especifica para fazer no smart2 ou no azamerica, estou com a antena do hispASAT no smart2 ea do c2 direto no decoder se alguem souber e puder ajudar...
    Se ja att o deco e o dongle com a ultima firm, talvez esteja faltando apenas configurar o protocolo twin: menu...outros....8888...y4-y6
    Depois disto desliga o deco e reinicia. Deixa uns minutos em algum canal com o sinal forte, que deve descodificar
    Boa sorte

    JANETE

  6. #6
    Avatar de nayrobbr
    Membros

    Status
    Offline
    Registro:
    15 May 2012
    Posts:
    4

    Padrão

    Citação Postado originalmente por janete Ver Post
    Se ja att o deco e o dongle com a ultima firm, talvez esteja faltando apenas configurar o protocolo twin: menu...outros....8888...y4-y6
    Depois disto desliga o deco e reinicia. Deixa uns minutos em algum canal com o sinal forte, que deve descodificar
    Boa sorte

    JANETE
    Janete vc tinha razão, só foi configurar o protocolo twin que deu certo muito obrigado querida

    agora se eu quiser usar um deco HD só vai ser trocar os aparelhos e usar as mesmas antenas?

  7. #7
    Avatar de Janete
    º Administradoraº

    Status
    Offline
    Registro:
    20 Jan 2011
    Posts:
    9.287

    Padrão

    Citação Postado originalmente por nayrobbr Ver Post
    Janete vc tinha razão, só foi configurar o protocolo twin que deu certo muito obrigado querida

    agora se eu quiser usar um deco HD só vai ser trocar os aparelhos e usar as mesmas antenas?
    Dependendo do apararelho que comprares em HD, nem precisaras mais do dongle. Muitos decos ja vem com dongle embutido.
    Se fores usar no sistema sks, é só manter as antenas onde estão. Se vais usar no sistema iks, precisaras de um roteador , da antena que esta no c2 e da internet

    JANETE

  8. #8
    Avatar de nayrobbr
    Membros

    Status
    Offline
    Registro:
    15 May 2012
    Posts:
    4

    Padrão

    Citação Postado originalmente por janete Ver Post
    Dependendo do apararelho que comprares em HD, nem precisaras mais do dongle. Muitos decos ja vem com dongle embutido.
    Se fores usar no sistema sks, é só manter as antenas onde estão. Se vais usar no sistema iks, precisaras de um roteador , da antena que esta no c2 e da internet

    JANETE

    e qual aparelho HD com toda sua esperiencia vc indicaria na atualidade, levando em conta o custoXBeneficio?

  9. #9
    Avatar de daao10
    Membros

    Status
    Offline
    Registro:
    22 Jun 2011
    Localização:
    guayaquil
    Posts:
    8

    Padrão

    JANETE ya hice todos los pasos y no abren los canales del 61w

  10. #10
    Avatar de lalesca
    Membros

    Status
    Offline
    Registro:
    21 Jun 2012
    Posts:
    1

    Padrão

    atualiza o azamerica e o smart 2
    vai ter que abrir aqui em casa funcionou

 

 
Página 1 de 3 123 ÚltimoÚltimo

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
O site atualizasat.com deixa claro que nao desenvolve nem um tipo de Arquivo/Firmware para a decodificação de canais de TV.(Somos completamente contra CS Cardsharing) não temos nem um vinculo com as teams das marcas,nao trabalhamos com vendas somente postamos arquivos disponibilizados na própria internet,sendo assim não nos responsabilizamos por qualquer um deles.