Seja bem Vindo ao fórum Atualizasat Clique aqui e Registre-se!.
  • Login:

Bem-vindo ao Atualiza Sat-Atualizando seu Mundo Digital.

Se esta é sua primeira visita,confira o nosso FAQ e depois CLIQUE AQUI Registre-se .


Azbox Assuntos Diversos (Somente Leitura)

Página 69 de 175 PrimeiroPrimeiro ... 1959676869707179119169 ... ÚltimoÚltimo
Resultados 817 a 828 de 2093
  1. #817
    Avatar de coelhohaas
    º Moderador º

    Status
    Online
    Registro:
    03 Jun 2011
    Localização:
    RJ
    Posts:
    1.933

    Padrão

    Qual é o seu deco ?
    Tudo é o momento, não descarte nada, pois um dia poderá precisar.
    Nada da Free, tudo pela Free.
    Respeito e Educação, Eu apoio !!!
    ...QUANDO O NAVIO FINALMENTE ALCANÇA A TERRA E O MASTRO DE NOSSA BANDEIRA SE ENTERRA NO CHÃO...... \0/
    “Diga Não a Pirataria...Movimento Free To Air, Eu apoio".

  2. # ADS
    Circuit advertisement
    Registro:
    Always
    Localização:
    Advertising world
    Posts:
    Many
    MONTAR ANTENAS C E KU Banner_300x300-NETFREE
     

  3. #818
    Avatar de serraipa
    Membros

    Status
    Offline
    Registro:
    23 Sep 2011
    Localização:
    Bauru-SP
    Posts:
    323

    Padrão

    pela data deve ser bravoo

  4. #819
    Avatar de lipemania
    Membros

    Status
    Offline
    Registro:
    03 Mar 2011
    Posts:
    101

    Question Hispasat fora quando chove!

    Boa Tarde pessoal. Eu tenho o Bravissimo Twin com o sistema de SDS Hispasat junto com C2 ''Tia''. E queria ver com quem tem esse sistema que quando chove pouco ou muito é normal do sinal ficar fora ou ocilando? Obs: no menu não vermelha os canais. Abraço a todos!!!

  5. #820
    Avatar de evandro marramon
    Membros

    Status
    Offline
    Registro:
    07 Jun 2011
    Localização:
    itapevi-rs
    Posts:
    124

    Padrão

    como te chovido muito pouco aqui no rs ainda não pode notar, mas com 98 de intensidada e 98 de qualidade nos dois sat hisp e c2, se cair é uma mmmmmmmmmmmmmm

  6. #821
    Avatar de jacktwist
    Membros

    Status
    Offline
    Registro:
    01 Aug 2011
    Posts:
    22

    Padrão

    O meu dECo é o Bravoo HD, e qualquer atualizacao com hispa O IKS NÃO FUNCIONA,,, JA COLOQUEI TODAS att DESDE A DO DIA 23/08 ate 23/01/12 e o iks so não funciona nessa e na do dia 19/12/11 alguem sabe o que pode ser ????

  7. #822
    Avatar de jacktwist
    Membros

    Status
    Offline
    Registro:
    01 Aug 2011
    Posts:
    22

    Padrão

    alguem sabe tambem porque o team fez uma att tao feia e antiga como a do dia 23/01/2012 ??? e ele esta cheia de bugs sera que o team vai arrumar isso ???

  8. #823
    Avatar de lipemania
    Membros

    Status
    Offline
    Registro:
    03 Mar 2011
    Posts:
    101

    Padrão

    Caramba os meus dois satelites nem chega a essa qualidade do seu. Meu Hisp é: qualidade 70%, intensidade 60%. C2: 81% qualidade, intensidade 57%. Sou do RJ e a pouco tempo coloquei esse sistema, acredito eu que terei que mudar de lugar antenas e colocar num ponto onde não tem nenhuma barreira. Valeu a dica amigo. Obrigado.

  9. #824
    Avatar de Janete
    º Administradoraº

    Status
    Offline
    Registro:
    20 Jan 2011
    Posts:
    10.454

    Padrão

    Citação Postado originalmente por lipemania Ver Post
    Caramba os meus dois satelites nem chega a essa qualidade do seu. Meu Hisp é: qualidade 70%, intensidade 60%. C2: 81% qualidade, intensidade 57%. Sou do RJ e a pouco tempo coloquei esse sistema, acredito eu que terei que mudar de lugar antenas e colocar num ponto onde não tem nenhuma barreira. Valeu a dica amigo. Obrigado.
    Lipemania

    O Evandro consegui estes números no hispasat , porque a região dele é a sul, RS
    Assim como ele o meu sinal ( sou do RS tambem ) é 89/97. Mais este numero é bem diferente pras regiões norte e sul. As outras regiões , como a tua, eu acho meio dificil aumetar o que já tens. Mais não custa tentar. Um ajuste fino é sempre bem vindo

    JANETE
    Última edição por Janete; 25-02-12 às 04:32 AM.

  10. #825
    Avatar de andrenew+
    Membros

    Status
    Offline
    Registro:
    24 Jun 2011
    Posts:
    36

    Padrão atualizaçoes

    preciso das atualizacoes para azbox s710 e nao encontro

  11. #826
    Avatar de Adalberto Mesquita
    Membros

    Status
    Offline
    Registro:
    25 Feb 2012
    Posts:
    4

    Padrão Configurar somente com uma antena

    Boa noite a todos!
    Comprei um Azbox Bravissimo Twin. No momento da compra fui informado que esse modelo tem uma entrada pra internet e com isso basta usar uma antena.
    Procurei na internet e não encontrei nenhum tutorial que explique a configuração somente com uma antena, todos que encontrei são pra configurar com duas antenas.
    Gostaria de saber se alguém pode me explicar como fazer essa configuração usando a conexão com internet.
    Desde já agradeço a quem puder me ajudar.

  12. #827
    Avatar de Janete
    º Administradoraº

    Status
    Offline
    Registro:
    20 Jan 2011
    Posts:
    10.454

    Padrão

    Citação Postado originalmente por Adalberto Mesquita Ver Post
    Boa noite a todos!
    Comprei um Azbox Bravissimo Twin. No momento da compra fui informado que esse modelo tem uma entrada pra internet e com isso basta usar uma antena.
    Procurei na internet e não encontrei nenhum tutorial que explique a configuração somente com uma antena, todos que encontrei são pra configurar com duas antenas.
    Gostaria de saber se alguém pode me explicar como fazer essa configuração usando a conexão com internet.
    Desde já agradeço a quem puder me ajudar.
    Adalberto

    Dá uma navegada neste link aqui http://www.atualizasat.com/showthrea...box+bravissimo
    Quando tiveres mais alguma duvida sobre o bravissimo , poste na area dele, assim o forum fica organizado e tu recebes mais rapido a resposta. Obrigada

    JANETE

  13. #828
    Avatar de ivaldobotelho
    Vip Colaboradorº®

    Status
    Offline
    Registro:
    06 Nov 2011
    Posts:
    73

    Padrão

    Citação Postado originalmente por jacktwist Ver Post
    O meu dECo é o Bravoo HD, e qualquer atualizacao com hispa O IKS NÃO FUNCIONA,,, JA COLOQUEI TODAS att DESDE A DO DIA 23/08 ate 23/01/12 e o iks so não funciona nessa e na do dia 19/12/11 alguem sabe o que pode ser ????
    Amigo, como esta a ligação(conecção) do CP para o receptor?? Tenho o bravo HD e quando coloquei diretamente no meu CP, uma saida de rede que tem por traz do CP, ele pegou normalmente. Mas quando liguei em um notebook ele não pegou por que?? A resposta é que no CP tem alguma configuração que nem mesmo um tecnico profissional conseguio descobrir, mas no notebook foi resolvido colocando um roteador/suiter entre o CP ou modem e o receptor. Outra coisa, quando vc for ligar o receptor, primeiro lique o CP ou modem e o roteador, depois é que vc deverá ligar o receptor, tendo o cuidado de, ao ligar o receptor, deixar ele ficar codificado ou escalada, e trocar de canal ao utilizar o controle remoto pela primeira vez. Espero que vc tenha entendido. Boa sorte!

 

 
Página 69 de 175 PrimeiroPrimeiro ... 1959676869707179119169 ... ÚltimoÚltimo
O site atualizasat.com deixa claro que nao desenvolve nem um tipo de Arquivo/Firmware para a decodificação de canais de TV.(Somos completamente contra CS Cardsharing) não temos nem um vinculo com as teams das marcas,nao trabalhamos com vendas somente postamos arquivos disponibilizados na própria internet,sendo assim não nos responsabilizamos por qualquer um deles.