Problema Blade Hd x Newgen x Internet x C$ Rafa ASSIstencia banner
Problema Blade Hd x Newgen x Internet x C$
--------------------------------------------------------------------------------------
--------------------------------------------------------------------------------------
Resultados 1 a 2 de 2

Tópico: Problema Blade Hd x Newgen x Internet x C$

  1. #1
    Status
    Offline
    Avatar de murilobauer

    Membros

    Registro
    12 Jan 2012
    Posts
    6
    Problema Blade Hd x Newgen x Internet x C$Agradecido
    0
    Problema Blade Hd x Newgen x Internet x C$Agradeceu
    0

    Padrão Problema Blade Hd x Newgen x Internet x C$

    Ola a todos

    gostaria de tirar uma duvida com vocês, pois já estou farto de haver um determinado problema no Blade HD e em um NewGen+

    O caso é o seguinte... minha NET é de 2MB, possuo 2 computadores e um notebook, ambos conectados na internet, porem se eu estiver na net conectado, seja em qualquer um dos computadores ou no notebook, o Blade e o NewGen trava de 30 em 30 segundo, ou paralisa de vez... e pra voltar, apenas desligando no botão atrás do aparelho, nesse caso no Blade HD, se for no Newgen eu apenas apago todos os canais, mando mudar o IP automaticamente e faço uma nova busca de canais, e ai tudo volta ao normal, isso os dois aparelhos funcionando lisinho sem eu estar com os 2 PCS e o Notebook desligados... poxa, pelo que eu me informei, não precisa nem de 100k para rodar C$ nos aparelhos, e mesmo eu tendo uma banda de 2MB, eles travam seu eu acessar nem um site ou outro aplicativo que requer uso da net... firewalls desligado e tudo mais, mesmo assim o problema persiste...

    então quer dizer que para eu poder acessar a internet, só quando o pessoal desligar a TV que eu poderei ligar e NET em um dos PCS ou no Notebook... isso é estranho, não é normal e nunca vi um caso assim, pelo menos foi o que pesquisei...

    No meu caso eu uso ADSL desde 2003 e nunca tive que ligar pra la para reclamar de algo ou cair sinal e coisa e tal, a internet sempre esteve ótimo...

    eu uso um Modem TP-LINK e um Roteador de 4 saídas da Kaiomy com 2 antenas... e as televisões e os pcs estão a menos de 10 metros um do outro, sinal não é o problema...

    Ai me esbarro em um problema, o servidor que estou usando... no momento estou usando um tal de csturbinado.sytes.net, não sei se conhecem para dizer se é bom ou não, ou alguém que possa me fornecer outro Server eu estarei trocando para fazer uma experiência de 1 mês, pagando o serviço é *****... sem falar que o cara que me vendeu a conta, mal atende o celular e não da assistência, e é isso que me irrita, ter um serviço no qual a pessoa não da assistência pro cara, ai é pra quebrar...

    estou mandando umas fotos das configurações atuais do Blade e do Newgen, vejam se tem algo de errado, ou o que eu devo fazer para resolver esse meu problema.

    Ficarei grato caso alguém possa me ajudar nesse dilema e para que possa sanar duvidas de outras pessoas que possam passar pelo menos problema que eu.

    Obrigado

    IMAGENS



















    Agradeça

  2. # ADS
    Anunciante Problema Blade Hd x Newgen x Internet x C$
    Registro
    Sempre
    Posts
    Muitos
     

  3. Problema Blade Hd x Newgen x Internet x C$
  4. #2
    Status
    Offline
    Avatar de Rios53

    ºAdministradorº

    Registro
    18 Jan 2011
    Localização
    Salvador-Ba
    Posts
    2.156
    Problema Blade Hd x Newgen x Internet x C$Agradecido
    3
    Problema Blade Hd x Newgen x Internet x C$Agradeceu
    0

    Padrão

    Amigo seguinte infelizmente C$ é um ponto onde não tratamos aqui no forum, mas acredito q seu problema pode ser o roteador eu tentaria trocar o mesmo para fazer um teste.

    Obs1. lembrando q seus aparelhos tem IKS ou seja vc não tem q pagar servidor para ter os canais da KLARO, e da VIVO.

    Obs2. Estarei fechando o topico pois como falei seu problema é de configuração de C$ e aqui não tratamos.
    "Se você tem conhecimento, deixe os outros acenderem suas velas nele."
    --Margaret Fuller


    Se você foi beneficiado ou aprendeu com algum post, não esqueça de dar seu parecer na reputação de quem lhe ajudou.

Tags para este Tópico

Marcadores

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Sobre o Fórum
O Fórum AtualizaSat foi fundado em 2010 com a missão de levar a todos os usuários o suporte adequado para seus aparelhos,é um espaço para troca de informações e aprendizado . Termo Este site disponibiliza conteúdo com o objetivo de auxiliar portadores de receptores e entusiastas sobre recepção de TV digital. São sugestões e opiniões. Não assumimos responsabilidade por eventuais informações equivocadas, ou por consequências oriundas do uso das informações aqui divulgadas. Utilize por sua própria conta e risco
Siga-Nos