Azbox Moozca, Dúvidas e problemas!!!! Rafa ASSIstencia banner
Azbox Moozca, Dúvidas e problemas!!!!
Banner 728 x 90 Digital Tv PC
--------------------------------------------------------------------------------------
--------------------------------------------------------------------------------------
Página 1 de 7 123 ... ÚltimoÚltimo
Resultados 1 a 12 de 83

Tópico: Azbox Moozca, Dúvidas e problemas!!!!

  1. #1
    Status
    Offline
    Avatar de marcus teixeira

    Membros

    Registro
    06 Dec 2011
    Posts
    55
    Azbox Moozca, Dúvidas e problemas!!!!Agradecido
    0
    Azbox Moozca, Dúvidas e problemas!!!!Agradeceu
    0

    Padrão Azbox Moozca, Dúvidas e problemas!!!!

    Moozca esta funcionando bem?
    Agradeça

  2. # ADS
    Anunciante Azbox Moozca, Dúvidas e problemas!!!!
    Registro
    Sempre
    Posts
    Muitos
     

  3. #2
    Status
    Offline
    Avatar de frizi

    Membros

    Registro
    17 Apr 2012
    Posts
    7
    Azbox Moozca, Dúvidas e problemas!!!!Agradecido
    0
    Azbox Moozca, Dúvidas e problemas!!!!Agradeceu
    0

    Padrão

    Ola amigo estou com problemas com meu moozca bravissimo estou no sistema sks c2 e hisp. Meu sinal esta bem baixo 10% qualidade e 22% sinal não consigo elevar morro em santa catarina, alguém pode me ajudar?????????

  4. #3
    Status
    Offline
    Avatar de ferreiramga

    Membros

    Registro
    26 Nov 2011
    Localização
    Itapema - SC
    Posts
    277
    Azbox Moozca, Dúvidas e problemas!!!!Agradecido
    0
    Azbox Moozca, Dúvidas e problemas!!!!Agradeceu
    0

    Padrão

    Citação Postado originalmente por frizi Ver Post
    Ola amigo estou com problemas com meu moozca bravissimo estou no sistema sks c2 e hisp. Meu sinal esta bem baixo 10% qualidade e 22% sinal não consigo elevar morro em santa catarina, alguém pode me ajudar?????????

    amigo, moro em itapema, aqui esta normal, o hispa que fica com essa qualidade no aparelho, mais notei que é normal pois no finder esta normal, já o c2 esta hoje (mal apontada devido a falta de tempo) 58 por 85%, usou que equipamento para apontar suas antenas?? testou o apontamento novamente ??? tentou trocar a posição dos cabos da antena atras do aparelho ???

  5. #4
    Status
    Offline
    Avatar de rickkcir

    Membros

    Registro
    10 Apr 2012
    Localização
    Porto Alegre - Pampa
    Posts
    69
    Azbox Moozca, Dúvidas e problemas!!!!Agradecido
    1
    Azbox Moozca, Dúvidas e problemas!!!!Agradeceu
    0

    Padrão

    pior q apontei a antena no mesmo padrão q vc e estou com o mesmo nivel de sinal porem em IKS mas o problema é o aquecimento to achando muito estranho, ser a q mais alguem viu isso?

  6. #5
    Status
    Offline
    Avatar de xandoliveirafranco

    Membros

    Registro
    23 Nov 2010
    Posts
    3
    Azbox Moozca, Dúvidas e problemas!!!!Agradecido
    0
    Azbox Moozca, Dúvidas e problemas!!!!Agradeceu
    0

    Padrão

    Meu newgen está travando quando coloco o cabo de rede!
    Já coloquei ip automático e nada! Se tiro o cabo funciona beleza mas se coloco trava geral!
    Acabei de abrir ele, limpei tudo, tirei a cola do mal e mesmo assim o infeliz fica travando quando coloco o cabo de rede. To começando a achar que é problema de hardware, não queria pensar que fosse isso mas tudo indica que é pois ja fiz tudo que é configuração e nada.

    Já fiz reset e nada, já troquei e coloquei varias atts e todas travam, tento pegar ip automático mas não pega, se coloco o noute pegar normal, se uso o botão amarelo nas configurações de ip o deco trava, o interessente é que sem o cabo funfa normal mas se eu colocar o cabo o deco trava, já troquei o cabo e nada! Não sei mais o que fazer! Por favor alguém me ajuda!

  7. #6
    Status
    Offline
    Avatar de openboxs10

    Membros

    Registro
    29 Nov 2011
    Posts
    8
    Azbox Moozca, Dúvidas e problemas!!!!Agradecido
    0
    Azbox Moozca, Dúvidas e problemas!!!!Agradeceu
    0

    Padrão

    Boa tarde o meu Azbox Moozca chegou ontem, instalei e esta rodando liso tanto no iks como no sks, não travou até agora, porem ele esta com problema no controle remoto ou no deco não sei pq tem que apertar varias vezes o botão no controle remoto para trocar de canal ja troquei de pilhas e nada alguma sugestão de vcs ?

  8. #7
    Status
    Offline
    Avatar de rickkcir

    Membros

    Registro
    10 Apr 2012
    Localização
    Porto Alegre - Pampa
    Posts
    69
    Azbox Moozca, Dúvidas e problemas!!!!Agradecido
    1
    Azbox Moozca, Dúvidas e problemas!!!!Agradeceu
    0

    Padrão

    ele é meio lerdo mesmo na resposta do controle, nem esquenta e vai devagar nas teclas k

  9. #8
    Status
    Offline
    Avatar de frizi

    Membros

    Registro
    17 Apr 2012
    Posts
    7
    Azbox Moozca, Dúvidas e problemas!!!!Agradecido
    0
    Azbox Moozca, Dúvidas e problemas!!!!Agradeceu
    0

    Padrão

    Ola amigos meu moozca ta indo liso liso agora atualizei ele e a troca de canais esta bem rápida.

  10. #9
    Status
    Offline
    Avatar de rickkcir

    Membros

    Registro
    10 Apr 2012
    Localização
    Porto Alegre - Pampa
    Posts
    69
    Azbox Moozca, Dúvidas e problemas!!!!Agradecido
    1
    Azbox Moozca, Dúvidas e problemas!!!!Agradeceu
    0

    Padrão

    Eitcha aparelhinhooo bommmmmmm, ele baum de mais q quase ninguem volta aqui pra chafurdar hehehehehehe

  11. #10
    Status
    Offline
    Avatar de rocklee

    Membros

    Registro
    06 May 2012
    Posts
    2
    Azbox Moozca, Dúvidas e problemas!!!!Agradecido
    0
    Azbox Moozca, Dúvidas e problemas!!!!Agradeceu
    0

    Padrão

    não tenho muito doq reclamar do meu , a lerdea do controle tbm acontece comigo,mas ta rodadndo liso, e quanto o problema de esquentar fiz a atualização do dia 9 de abril e acabou esse problema,as vezes da uma travadinha nos horarios de pico mas logo volta

  12. #11
    Status
    Offline
    Avatar de JLEVINO

    Membros

    Registro
    08 May 2012
    Posts
    2
    Azbox Moozca, Dúvidas e problemas!!!!Agradecido
    0
    Azbox Moozca, Dúvidas e problemas!!!!Agradeceu
    0

    Padrão Bravissimo moozca - cooler nele

    Amigo bravissimo MOOZCA - esquenta muito, coloque um cooler nele quanto é tempo, pois no meu caso, PERDI um tumer2, não funciona mais. se conctar o TUNER 2 , ele fica ligando e desligando. COLOGQUE COOLER LOGO.

  13. #12
    Status
    Offline
    Avatar de JLEVINO

    Membros

    Registro
    08 May 2012
    Posts
    2
    Azbox Moozca, Dúvidas e problemas!!!!Agradecido
    0
    Azbox Moozca, Dúvidas e problemas!!!!Agradeceu
    0

    Padrão

    AMIGO, aconteceu comigo, O MOOZCA tem grande problema de aquecimento, TEM QUE TER cOOLER, o meu perdi o TUNER 2 que se concectado o equipamento fica LIGANDO DESLIGANDO, só funciona em IKS,. então acho que seu wquipamento já era onde não ha sinal de TUNER. porque mudei! o Meu era BRAVO HD funcionava LINDO. somos cobaia rsss

Página 1 de 7 123 ... ÚltimoÚltimo

Marcadores

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Sobre o Fórum
O Fórum AtualizaSat foi fundado em 2010 com a missão de levar a todos os usuários o suporte adequado para seus aparelhos,é um espaço para troca de informações e aprendizado . Termo Este site disponibiliza conteúdo com o objetivo de auxiliar portadores de receptores e entusiastas sobre recepção de TV digital. São sugestões e opiniões. Não assumimos responsabilidade por eventuais informações equivocadas, ou por consequências oriundas do uso das informações aqui divulgadas. Utilize por sua própria conta e risco
Siga-Nos