Seja bem Vindo ao fórum Atualizasat Clique aqui e Registre-se!.
  • Login:

Bem-vindo ao Atualiza Sat-Atualizando seu Mundo Digital.

Se esta é sua primeira visita,confira o nosso FAQ e depois CLIQUE AQUI Registre-se .

Azbox Surprise+ | iks free | cabo net | atualizacao

Eletro Foz 900x200 jpg

Não Registrado(s)

  • Se esta é sua primeira visita, e você não está registado, clique no link de registro abaixo para prosseguir. Registro




natal banner

Azbox Bravissimo. Poste somente aqui: dúvidas, problemas e comentários

Página 85 de 418 PrimeiroPrimeiro ... 3575838485868795135185 ... ÚltimoÚltimo
Resultados 841 a 850 de 4178
  1. #841
    Avatar de psmendes
    Membros

    Status
    Offline
    Registro:
    03 Mar 2012
    Posts:
    15

    Padrão

    ola boa tarde, agradeço quem puder me ajudar. para voltar para atualizaçao, como faço tenho que fazer restauraçao de fabrica e colocar a att. depois, ou eh so colocar pendrive com att de 20.02, que ela se sobrepoe as att anteriores, outra coisa alguem sabe quais tp que abrem no CEU, COMIGO NENHUM CANAL CEU ESTA ABRINDO.OBRIGADO QUEM PUDER ME DAR UMA LUZ.

  2. #842
    Avatar de Orakulo
    Membros

    Status
    Offline
    Registro:
    03 Jun 2011
    Posts:
    3

    Padrão

    fui atualizar o bravissimo twin ontem com o fw de sexta passada e no meio da atualização em total flash quando estava queimando a fw anterior deu erro e o bravissimo morreu, só fica a luz de power acesa.

    ja fiz o cabo de recovery, conferi e reconferi...

    estou seguindo a risca o procedimento

    ligar o bravissimo na rs232
    abrir o loader
    conectara
    esperar 5seg
    ligar o bravissimo na energia
    esperar..... ai da aquele erro

    mas o loader não funciona, da a seguinte mensagem:

    Open Serial Port..
    Sync to serial port..
    Target not connect or target is error status!

    ja fui em uma maquina com o xp e nada também ...

    no win 7 ja testei colocar em modo de compatibilidade com win xp e win 98 e nada
    no win xp ja tentei compatibilidade com win 98 e nada tb

    testei o cabo pelo loopback e esta ok

    portanto o cabo e a porta estão ok

    o que parece é o loader não comunica com o deco

    obrigado pela atenção

  3. #843
    Avatar de jricslima
    Membros

    Status
    Offline
    Registro:
    02 Apr 2012
    Posts:
    43

    Padrão

    Citação Postado originalmente por Orakulo Ver Post
    fui atualizar o bravissimo twin ontem com o fw de sexta passada e no meio da atualização em total flash quando estava queimando a fw anterior deu erro e o bravissimo morreu, só fica a luz de power acesa.

    ja fiz o cabo de recovery, conferi e reconferi...

    estou seguindo a risca o procedimento

    ligar o bravissimo na rs232
    abrir o loader
    conectara
    esperar 5seg
    ligar o bravissimo na energia
    esperar..... ai da aquele erro

    mas o loader não funciona, da a seguinte mensagem:

    Open Serial Port..
    Sync to serial port..
    Target not connect or target is error status!

    ja fui em uma maquina com o xp e nada também ...

    no win 7 ja testei colocar em modo de compatibilidade com win xp e win 98 e nada
    no win xp ja tentei compatibilidade com win 98 e nada tb

    testei o cabo pelo loopback e esta ok

    portanto o cabo e a porta estão ok

    o que parece é o loader não comunica com o deco

    obrigado pela atenção

    Pelo que sei, um caso desse, é parecido com atualização do BIOS no PC, se houver uma queda de luz, ou outra falha qualquer e placa-mãe morre geral, aí tem que usar instrumentos específicos para gravar nova memória flash no BIOS, creio que com o deco seja a mesma coisa. Tem jeito, mas não é para usuários comuns.
    Última edição por jricslima; 10-04-12 às 10:48 PM.

  4. #844
    Avatar de Janete
    º Administradoraº

    Status
    Offline
    Registro:
    20 Jan 2011
    Posts:
    9.278

    Padrão

    Citação Postado originalmente por Orakulo Ver Post
    fui atualizar o bravissimo twin ontem com o fw de sexta passada e no meio da atualização em total flash quando estava queimando a fw anterior deu erro e o bravissimo morreu, só fica a luz de power acesa.

    ja fiz o cabo de recovery, conferi e reconferi...

    estou seguindo a risca o procedimento

    ligar o bravissimo na rs232
    abrir o loader
    conectara
    esperar 5seg
    ligar o bravissimo na energia
    esperar..... ai da aquele erro

    mas o loader não funciona, da a seguinte mensagem:

    Open Serial Port..
    Sync to serial port..
    Target not connect or target is error status!

    ja fui em uma maquina com o xp e nada também ...

    no win 7 ja testei colocar em modo de compatibilidade com win xp e win 98 e nada
    no win xp ja tentei compatibilidade com win 98 e nada tb

    testei o cabo pelo loopback e esta ok

    portanto o cabo e a porta estão ok

    o que parece é o loader não comunica com o deco

    obrigado pela atenção
    Orakulo

    Vou te passar uma mp . Dá uma olhada lá no video. Espero que nele consigas orientação pra sair desta enrrascada
    Boa sorte

    JANETE

  5. #845
    Avatar de Janete
    º Administradoraº

    Status
    Offline
    Registro:
    20 Jan 2011
    Posts:
    9.278

    Padrão

    Citação Postado originalmente por psmendes Ver Post
    ola boa tarde, agradeço quem puder me ajudar. para voltar para atualizaçao, como faço tenho que fazer restauraçao de fabrica e colocar a att. depois, ou eh so colocar pendrive com att de 20.02, que ela se sobrepoe as att anteriores, outra coisa alguem sabe quais tp que abrem no CEU, COMIGO NENHUM CANAL CEU ESTA ABRINDO.OBRIGADO QUEM PUDER ME DAR UMA LUZ.
    PS

    Se queres voltar a uma atualização antiga, precisas voltar a posição de fábrica e colocar a firmware.
    Se queres apenas atualizar com nova firmware, é só colocar ela no pendrive e atualizar o deco
    Para abrir o céu precisas estar com uma antena apontada pra este satelite, e teu deco ser o bravo, bravissimo, newgen
    O tipo do céu é 10802h28000

    Abç

    JANETE

  6. #846
    Avatar de psmendes
    Membros

    Status
    Offline
    Registro:
    03 Mar 2012
    Posts:
    15

    Padrão

    obrigado janete, quanto aos canais da ceu, ja esta antena apontada, fiz busca achei mais de 160 canais, so que nenhum deles abre nem tv senado meu deco eh braviisimo twin sistema IKS, consigo abrir maezona e tia, mas CEU NADA. OUTRA COISA JANETE quando desligo o deco ele mostra a hora so que quando vou religar ele nao religa atraves do controle tenho de desligar o filtro de linha e liga o filtro de linha de novo ele nao aceita nenhum comando do controle remoto(deu pra entender) boa noite

  7. #847
    Avatar de pretos59
    Membros

    Status
    Offline
    Registro:
    02 Mar 2012
    Posts:
    7

    Padrão

    Tenho um bravissimo twin, comprado a pouco, meu problema começou qdo coloquei esta ultima atualizaçaõ, meu deco que ligava normalmente com o controle, agora tenho que desligar a fonte e depois ligar o deco que ai aparece ¨ON¨grande depois ¨on¨pequeno e aparece start ai ele entra. Tem soluão??

  8. #848
    Avatar de vilamerica
    Membros

    Status
    Offline
    Registro:
    21 Feb 2012
    Posts:
    1

    Padrão

    Atualizei meu bravissimo twin com a ultima atualização, ele passou a se comportar de maneira estranha, ao ligar pelo controle remoto, ele perde o sinal de todas as tps, é necessário desconectar a fonte e religar, aí volta a funcionar. ao acionar o botão de volume, o indicador de volume aparece e demora alguns minutos para desaparecer, as vezes é necessário pressionar exit.
    Utilizo, sds, 63w, 70w, diseqc 4x1., fora estes bugs, florindo tudo.

  9. #849
    Avatar de dark phoenix
    Membros

    Status
    Offline
    Registro:
    11 Feb 2012
    Posts:
    35

    Padrão

    pretos59 e vilamerica esse um bug dessa atualização mesmo

  10. #850
    Avatar de Edun
    Membros

    Status
    Offline
    Registro:
    02 Apr 2012
    Posts:
    13

    Padrão

    Citação Postado originalmente por HellMan Ver Post
    Caro Edun,
    Veja qual o sinal na tp 11972/H/27500 do Hispa.
    Também veja nesse site se sua antena está apontada para o lado certo -> [Somente usuários registrados podem ver os links.]
    É difícil apontar para o sat errado, mas se "fiar-se" somente nesses finders mais simples pode ocorrer sim. Até porque tem outros sats próximos que podem confundir o aparelho. Difícil, não impossível.
    Outra. Habilitou o "sds" no menu secreto?


    Edit: Sds, não twin.

    Caro HellMan,

    O meu deco esta configurado nesta TP para o hispa e o sinal esta fraco mesmo 23% e 10% na qualidade...
    ja tentei seguir a direcao apontada pelo dishpointer tbem....e o sat finder utilizado foi um digital...nao foi esses simplesinhos analógicos... pra mim ta quase impossivel....
    obrigado pelas suas respostas ate o momento....

 

 

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
O site atualizasat.com deixa claro que nao desenvolve nem um tipo de Arquivo/Firmware para a decodificação de canais de TV.(Somos completamente contra CS Cardsharing) não temos nem um vinculo com as teams das marcas,nao trabalhamos com vendas somente postamos arquivos disponibilizados na própria internet,sendo assim não nos responsabilizamos por qualquer um deles.