Azbox bravoo hd + plus travando e canais hd perdendo o som e travando Rafa ASSIstencia banner
Azbox bravoo hd + plus travando e canais hd perdendo o som e travando
Banner 728 x 90 Digital Tv PC
--------------------------------------------------------------------------------------
--------------------------------------------------------------------------------------
Resultados 1 a 2 de 2

Tópico: Azbox bravoo hd + plus travando e canais hd perdendo o som e travando

  1. #1
    Status
    Offline
    Avatar de master_fcg

    Membros

    Registro
    09 Jan 2012
    Posts
    18
    Azbox bravoo hd + plus travando e canais hd perdendo o som e travandoAgradecido
    0
    Azbox bravoo hd + plus travando e canais hd perdendo o som e travandoAgradeceu
    0

    Padrão Azbox bravoo hd + plus travando e canais hd perdendo o som e travando

    Pessoal,


    O meu AZBOX está travando muito. No período da manhã ele dá umas travadas mas, volta. No período da noite é que piora. Ele trava muito e tem hora que eu tenho que desligar o aparelho e ligar novamente. Nos canasi HD ele começa com uns estalos e logo em seguida, ele perde o som e fica passando a imagem sem o som. Já fiz algumas atualizações mas, não adiantou.
    O que posso fazer para resolver esse problema?

    Me ajudem.

    AZBOX BRAVOO HD + PLUS

    Fábio.
    Agradeça

  2. # ADS
    Anunciante Azbox bravoo hd + plus travando e canais hd perdendo o som e travando
    Registro
    Sempre
    Posts
    Muitos
     

  3. Azbox bravoo hd + plus travando e canais hd perdendo o som e travando
  4. #2
    Status
    Offline
    Avatar de Janete

    º Administradoraº

    Registro
    20 Jan 2011
    Posts
    11.325
    Azbox bravoo hd + plus travando e canais hd perdendo o som e travandoAgradecido
    145
    Azbox bravoo hd + plus travando e canais hd perdendo o som e travandoAgradeceu
    8

    Padrão

    Citação Postado originalmente por master_fcg Ver Post
    Pessoal,


    O meu AZBOX está travando muito. No período da manhã ele dá umas travadas mas, volta. No período da noite é que piora. Ele trava muito e tem hora que eu tenho que desligar o aparelho e ligar novamente. Nos canasi HD ele começa com uns estalos e logo em seguida, ele perde o som e fica passando a imagem sem o som. Já fiz algumas atualizações mas, não adiantou.
    O que posso fazer para resolver esse problema?

    Me ajudem.

    AZBOX BRAVOO HD + PLUS

    Fábio.
    Precisas att teu deco pra não ficar no escuro
    A att se encontra aqui http://www.atualizasat.com/showthrea...-apago?p=61260
    Faça o procedimento que vem junto com ela
    Se precisar psotar novamente sobre o teu deco, não precisa abrir novo topico. Faça nos já existentes

    JANETE

Marcadores

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Sobre o Fórum
O Fórum AtualizaSat foi fundado em 2010 com a missão de levar a todos os usuários o suporte adequado para seus aparelhos,é um espaço para troca de informações e aprendizado . Termo Este site disponibiliza conteúdo com o objetivo de auxiliar portadores de receptores e entusiastas sobre recepção de TV digital. São sugestões e opiniões. Não assumimos responsabilidade por eventuais informações equivocadas, ou por consequências oriundas do uso das informações aqui divulgadas. Utilize por sua própria conta e risco
Siga-Nos