azbox bravo+ sem florir
azbox bravo+  sem florir
Rafa ASSIstencia banner
azbox bravo+  sem florir
azbox bravo+  sem florir
Atualizaçao no Emailazbox bravo+  sem florir
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 14

Tópico: azbox bravo+ sem florir

  1. #1
    Status
    Offline
    Avatar de paulo sat

    Membros

    Registro
    13 Dec 2011
    Posts
    7
    azbox bravo+  sem florirAgradecido
    0
    azbox bravo+  sem florirAgradeceu
    0

    Thumbs up azbox bravo+ sem florir

    amigos,sou novato aqui no forum,mas gostaria muito de obter ajuda de vcs,acabei de comprar um azbox bravo+,instalei as duas antenas,um no starone c2 e outra no telstar12,os canais entraram,mas eu não consigo florir,ja atualizei ele,mas mesmo assim os canais continuam codificados...onde estou errando...alguem poderia ajudar...
    Última edição por paulo sat; 14-12-11 às 11:17 AM.
    Agradeça

  2. # ADS
    Anunciante azbox bravo+  sem florir
    Registro
    Sempre
    Posts
    Muitos
     

  3. #2
    Status
    Offline
    Avatar de dgop

    Membros

    Registro
    11 Dec 2011
    Posts
    14
    azbox bravo+  sem florirAgradecido
    0
    azbox bravo+  sem florirAgradeceu
    0

    Padrão

    Paulo sat...Voce fez a configuração para modo SDS (2 antenas)? Caso não siga estes passos:

    1- Acesse o menu do seu bravoo e em seguida pressione 7777 para acessar o menu secreto.
    2-No menu de configuração dos satélites irá aparecer card share setup.
    3-Selecione SDS mude a seleção para ON (LIGADO) e depois clique em apply (APLICAR)

    Se voce apontou corretamente suas antenas e achou os canais, seu bravoo deve florir.

    CAso tenha alguma dúvida com relação a apontamento de antenas, de uma procurada aqui no fórum sobre apontamento de antenas, tem boas dicas.

  4. #3
    Status
    Offline
    Avatar de paulo sat

    Membros

    Registro
    13 Dec 2011
    Posts
    7
    azbox bravo+  sem florirAgradecido
    0
    azbox bravo+  sem florirAgradeceu
    0

    Padrão

    obrigado pela ajuda e atenção amigo,eu entrei no menu secreto e fiz exatamente isso,acho que a antena direcionado no telstar12 pode estar mal apontada,eu usei o finder e coloquei no maximo que pude,eu instalei a atualização bravo+ twin Sw sw_osd_two_a_south_america_2.2.10176 e esse mesmo o procdimento que tenho que utilizar no deco!?...mais uma duvida,qual o sentido do lnb banda ku,e no 5 hrs mesmo....aguardo sua ajuda...

  5. #4
    Status
    Offline
    Avatar de GETA

    Membros

    Registro
    29 Oct 2011
    Localização
    RIBEIRÃO PRETO-SP
    Posts
    14
    azbox bravo+  sem florirAgradecido
    0
    azbox bravo+  sem florirAgradeceu
    0

    Padrão

    Amigo o c2 me pareÇe que o lnb esta em 7 hrs!!

  6. #5
    Status
    Offline
    Avatar de paulo sat

    Membros

    Registro
    13 Dec 2011
    Posts
    7
    azbox bravo+  sem florirAgradecido
    0
    azbox bravo+  sem florirAgradeceu
    0

    Padrão

    sim,no staronec2 ele esta pegando todos canais,o problema não esta aberto nenhum deles,estão todos codificados,e o telstar 12,esta bem apontado eu acho,fiz um ajuste fino com finder,meu problema,tenho duvidas se existe algum programa para florir ele...

  7. #6
    Status
    Offline
    Avatar de paulo sat

    Membros

    Registro
    13 Dec 2011
    Posts
    7
    azbox bravo+  sem florirAgradecido
    0
    azbox bravo+  sem florirAgradeceu
    0

    Thumbs up azbox bravo+ sem florir

    Citação Postado originalmente por paulo sat Ver Post
    sim,no staronec2 ele esta pegando todos canais,o problema não esta aberto nenhum deles,estão todos codificados,e o telstar 12,esta bem apontado eu acho,fiz um ajuste fino com finder,meu problema,tenho duvidas se existe algum programa para florir ele...
    amigos,obrigado por terem me ajudado, consegui florir meu azbox bravo+,baixei o a nova atualização,agora meu jardim esta florindo, o lnb do starone c2 fica no sentido 8hrs no sentido horario, olhando de frente para parabola,e o do telstar12 fica no sentido 5 hrs...

  8. #7
    Status
    Offline
    Avatar de sergiotrarbach

    Membros

    Registro
    25 Oct 2011
    Posts
    2
    azbox bravo+  sem florirAgradecido
    0
    azbox bravo+  sem florirAgradeceu
    0

    Padrão

    Ola pessoal sou novato por aqui, tenho um az box bravo+ plus. Baixei e instalei a atualização configurei no sat da via floriu bacana por ums 3 dias e hoje a intencidade do sinal caiu muito
    ficou em 36% e nao floriu mais. Alguem pode me dar um ajuda. desde de ja agradeço.

  9. #8
    Status
    Offline
    Avatar de santacruz

    Membros

    Registro
    23 Nov 2011
    Localização
    Santa cruz city rj
    Posts
    119
    azbox bravo+  sem florirAgradecido
    0
    azbox bravo+  sem florirAgradeceu
    0

    Padrão

    Citação Postado originalmente por sergiotrarbach Ver Post
    Ola pessoal sou novato por aqui, tenho um az box bravo+ plus. Baixei e instalei a atualização configurei no sat da via floriu bacana por ums 3 dias e hoje a intencidade do sinal caiu muito
    ficou em 36% e nao floriu mais. Alguem pode me dar um ajuda. desde de ja agradeço.
    Cara reveja o apontamento das antenas e a conexão com os cabos, tive problema semelhante por causa dos fortes ventos e da chuva ontem aqui no rio de janeiro. Revisei o apontamento para o tel 12 e consegui 83% de força e 97% de qualidade e mesmo assim ta tudo off no momento, estou assistindo o jogo do barça pelos canais espanhois da mãezona se não tava no escuro aqui! abraço.

    Antena telada 2,20 amplimatic, ku tia clara, boitv e ceu azbox newpro

  10. #9
    Status
    Offline
    Avatar de rj_emerson_rj

    Membros

    Registro
    19 Nov 2011
    Posts
    1
    azbox bravo+  sem florirAgradecido
    0
    azbox bravo+  sem florirAgradeceu
    0

    Padrão

    Citação Postado originalmente por paulo sat Ver Post
    amigos,obrigado por terem me ajudado, consegui florir meu azbox bravo+,baixei o a nova atualização,agora meu jardim esta florindo, o lnb do starone c2 fica no sentido 8hrs no sentido horario, olhando de frente para parabola,e o do telstar12 fica no sentido 5 hrs...
    Olá galera! A nova atualização do Bravoo+ ainda é a 27/08/2011 ?

    Configurei o Bravoo+ para iks dchp e a mensagem escalada desaparece, mas não aparece a programação. Alguém já passou por isso?

    Qual a velocidade mínima da internet para utilizar o iks?

    A minha net é de 1mb v*e*l*o*x.
    Última edição por rj_emerson_rj; 20-12-11 às 08:28 AM.

  11. #10
    Status
    Offline
    Avatar de gilber zanetti

    Membros

    Registro
    05 Sep 2011
    Posts
    5
    azbox bravo+  sem florirAgradecido
    0
    azbox bravo+  sem florirAgradeceu
    0

    Padrão

    boa noite eu comprei um azbox bravo+ conectei os cabos direitinho mas nada de florir , eu não consigo habilitar o menu secreto !
    1- conectei os cabos ku ********
    2-conectei telstar 12
    3- entrei no menu digitei 7777 obs nada aconteceu não consegui habilitar
    alguem pode me ajudar ?

  12. azbox bravo+  sem florir
  13. #11
    Status
    Offline
    Avatar de WardoBiolo

    º Moderador º

    Registro
    06 Dec 2010
    Localização
    Maringá - PR
    Posts
    1.032
    azbox bravo+  sem florirAgradecido
    0
    azbox bravo+  sem florirAgradeceu
    2

    Padrão

    Citação Postado originalmente por gilber zanetti Ver Post
    boa noite eu comprei um azbox bravo+ conectei os cabos direitinho mas nada de florir , eu não consigo habilitar o menu secreto !
    1- conectei os cabos ku ********
    2-conectei telstar 12
    3- entrei no menu digitei 7777 obs nada aconteceu não consegui habilitar
    alguem pode me ajudar ?
    Qual att está utilizando ?
    AnteS de PostaR, Aprenda a Utilizar a Ferramenta Search do Forum, Assim Evitaremos PosT Desnecessários, Deixando Nosso Fórum Mais Limpo e Organizado!

  14. azbox bravo+  sem florir
  15. #12
    Status
    Offline
    Avatar de Janete

    º Administradoraº

    Registro
    20 Jan 2011
    Posts
    12.203
    azbox bravo+  sem florirAgradecido
    385
    azbox bravo+  sem florirAgradeceu
    38

    Padrão

    Gilber

    Provavelmente tu estas com a att de 19/12/2011. Esta atualização tem bug no menu secreto, que não deixa abrir. Precisas voltar a posição de fabrica e colocar a att de 27/08. Boa sorte.

    ABÇ

    JANETE
    Última edição por Janete; 09-01-12 às 07:55 AM.

Página 1 de 2 12 ÚltimoÚltimo

Marcadores

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Assine nosso Feed
Sobre o Fórum
O Fórum AtualizaSat foi fundado em 2010 com a missão de levar a todos os usuários o suporte adequado para seus aparelhos,é um espaço para troca de informações e aprendizado . Termo Este site disponibiliza conteúdo com o objetivo de auxiliar portadores de receptores e entusiastas sobre recepção de TV digital. São sugestões e opiniões. Não assumimos responsabilidade por eventuais informações equivocadas, ou por consequências oriundas do uso das informações aqui divulgadas. Utilize por sua própria conta e risco
Siga-Nos