Seja bem Vindo ao fórum Atualizasat Clique aqui e Registre-se!.
  • Login:

Bem-vindo ao Atualiza Sat-Atualizando seu Mundo Digital.

Se esta é sua primeira visita,confira o nosso FAQ e depois CLIQUE AQUI Registre-se .

Não Registrado(s)

  • Se esta é sua primeira visita, e você não está registado, clique no link de registro abaixo para prosseguir. Registro





Atualização Duo HD Mini_V4.50-1 01/02/2014

Resultados 1 a 7 de 7
  1. #1
    Avatar de Nemexpert
    º Moderador º

    Status
    Offline
    Registro:
    28 Aug 2011
    Localização:
    São Paulo - SP
    Posts:
    513

    Padrão Atualização Duo HD Mini_V4.50-1 01/02/2014



    RESET VALORES DE FABRICA luego de actualizar

    Cambio sistema SKS

    Opção 1:
    [Somente usuários registrados podem ver os links.]

    Opção 2:
    [Somente usuários registrados podem ver os links.]

  2. #2
    Avatar de Lackmann666
    Membros

    Status
    Offline
    Registro:
    17 Jun 2012
    Posts:
    12

    Padrão

    Pessoal, fiz essa atualização e não resolveu nada, meu aparelho não esta mais funcionando no SKS, somente IKS e não abriu canais HD.

  3. #3
    Avatar de Marcos Lyra
    Membros

    Status
    Offline
    Registro:
    18 Dec 2012
    Posts:
    1

    Padrão

    Ola Pessoal:

    Converti um s925 azamerica para tocomsat duo hd mini.
    Fiz o recovery atualizei com a atualizaçào 4.50.1 e nada , não abre os canais
    Alguem pode me ajudar?

    Grato

  4. #4
    Avatar de lucastdai
    Membros

    Status
    Offline
    Registro:
    03 Jun 2011
    Posts:
    5

    Padrão

    Tenta reiniciar, tirando da tomada! O meu não abria SKS depois da att, daí só reiniciei e voltou.

  5. #5
    Avatar de Lackmann666
    Membros

    Status
    Offline
    Registro:
    17 Jun 2012
    Posts:
    12

    Padrão

    No meu não adiantou nada Reiniciar, ja voltei configuração de fabrica, nada,.
    Última edição por Lackmann666; 17-02-14 às 11:42 AM. Razão: .

  6. #6
    Avatar de Lackmann666
    Membros

    Status
    Offline
    Registro:
    17 Jun 2012
    Posts:
    12

    Padrão

    Já resolvi o problema, no Blog da Tocom tinha uma ajuda lá pra esse problema, mas basicamente é restaurar valores de fabrica, esperar ele reiniciar sozinho, e novamente restaurar valores de fabrica, repetir essa operação umas 5 vezes (OBS: retirar os cabos das antenas, pendrive) depois desliga o aparelho e ok, só buscar canais.

  7. #7
    Avatar de gmic59
    ºAdministradorº

    Status
    Offline
    Registro:
    23 Dec 2010
    Localização:
    Porto Alegre RS
    Posts:
    4.522

    Padrão

    Citação Postado originalmente por Lackmann666 Ver Post
    Já resolvi o problema, no Blog da Tocom tinha uma ajuda lá pra esse problema, mas basicamente é restaurar valores de fabrica, esperar ele reiniciar sozinho, e novamente restaurar valores de fabrica, repetir essa operação umas 5 vezes (OBS: retirar os cabos das antenas, pendrive) depois desliga o aparelho e ok, só buscar canais.
    Lackmann666,

    Agradecemos muito sua colaboração, será de muita valia para os proprietários deste decodificador.

    Abraço e flores eternas em seu jardim.

 

 

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
O site atualizasat.com deixa claro que nao desenvolve nem um tipo de Arquivo/Firmware para a decodificação de canais de TV.(Somos completamente contra CS Cardsharing) não temos nem um vinculo com as teams das marcas,nao trabalhamos com vendas somente postamos arquivos disponibilizados na própria internet,sendo assim não nos responsabilizamos por qualquer um deles.