Solução para Azsmart, I-Box e New I-box (China – Superbox) queimado(U7)
Solução para Azsmart, I-Box e New I-box (China – Superbox) queimado(U7)
Rafa ASSIstencia banner
Solução para Azsmart, I-Box e New I-box (China – Superbox) queimado(U7)
Solução para Azsmart, I-Box e New I-box (China – Superbox) queimado(U7)
Atualizaçao no EmailSolução para Azsmart, I-Box e New I-box (China – Superbox) queimado(U7)
Results 1 to 3 of 3

Thread: Solução para Azsmart, I-Box e New I-box (China – Superbox) queimado(U7)

  1. #1
    Status
    Offline
    Jtile's Avatar

    Membros

    Registro
    16 Dec 2011
    Posts
    1
    Solução para Azsmart, I-Box e New I-box (China – Superbox) queimado(U7)Agradecido
    0
    Solução para Azsmart, I-Box e New I-box (China – Superbox) queimado(U7)Agradeceu
    0

    Default Solução para Azsmart, I-Box e New I-box (China – Superbox) queimado(U7)

    Solução para Azsmart, I-Box e New I-box (China – Superbox) queimado(U7)

    - Retirar o CI U7 e D5
    - No lugar do D5 fazer um jump
    - Retirar o CE 5 e CE 6
    - Colocar uma fonte 18v 1A no lugar da fonte 12v 1A

    Se não funcionar verificar resistor R109 330R, se estiver alterado não libera as Keys.
    Agradeça

  2. # ADS
    Anunciante Solução para Azsmart, I-Box e New I-box (China – Superbox) queimado(U7)
    Registro
    Sempre
    Posts
    Muitos
     

  3. #2
    Status
    Offline
    hellsing's Avatar

    Membros

    Registro
    13 Jan 2011
    Posts
    17
    Solução para Azsmart, I-Box e New I-box (China – Superbox) queimado(U7)Agradecido
    0
    Solução para Azsmart, I-Box e New I-box (China – Superbox) queimado(U7)Agradeceu
    0

    Default

    Amigo vc ja fez essa solução no new ibox?

  4. #3
    Status
    Offline
    Janir's Avatar

    Membros

    Registro
    21 Jun 2011
    Posts
    2
    Solução para Azsmart, I-Box e New I-box (China – Superbox) queimado(U7)Agradecido
    0
    Solução para Azsmart, I-Box e New I-box (China – Superbox) queimado(U7)Agradeceu
    0

    Default

    Olá Amigo, estou com new ibox parado, quando v/c liga a fonte ele da duas piscada no ledi e mais nada, percebi que R 109 estava torrada, retirei e coloquei uma de 1/4 330 homs mais quando ligo ela esquenta demais, teste d5 em uma ponta tem 12v e no outo lado 19v testei também saída para lnb tem 18,54v, não consigo entender nada me ajuda se tiver solução me manda poe Email, se tiver algum custo passe o valor que eu deposito. olha eu já dei uma olhada nos fórum mais acho que colocar outra fonte de 18v não vai adiantar

Marcadores

Marcadores

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Assine nosso Feed
Sobre o Fórum
O Fórum AtualizaSat foi fundado em 2010 com a missão de levar a todos os usuários o suporte adequado para seus aparelhos,é um espaço para troca de informações e aprendizado . Termo Este site disponibiliza conteúdo com o objetivo de auxiliar portadores de receptores e entusiastas sobre recepção de TV digital. São sugestões e opiniões. Não assumimos responsabilidade por eventuais informações equivocadas, ou por consequências oriundas do uso das informações aqui divulgadas. Utilize por sua própria conta e risco
Siga-Nos