Azbox newgen em tela azul e sem comunicação com pc

Boa Noite Fui fazer a atualização 1.95 do AZBOX NEWGEN+ e entrou em tela azul e nada mais aconteceu a partir dai. Achei aki pelo forum algumas dicas de RECOVERY e RESET mas nehuma foi feita com susesso, pois naum ha nem ao mesmo comunicação do meu PC com o AZBOX via cabo NULL e AZLOADER, portanto sigo… LEIA MAIS>> »

Tamanho da antena TELSTAR 12

Pessoal, boa tarde Hoje pela manhã me registrei no fórum para passar minhas impressões na tentativa de conseguir fazer todo o processo de instalação sem nenhuma ajuda profissional… foi frustante, não consegui nada ! Mal consegui localizar o Telstar 12 15W… depois que consegui o sinal sumiu ! Tenho um Newgen + atualizado, o problema é que as… LEIA MAIS>> »

Atualização SonicView 31/12/2010

Atualização SonicView 31/12/2010 SV-360 Premier: Premier_tlink_T11.rom.zip SV-380 Elite: http://www.megaupload.com/?d=4FPPYB2Z SV-8000HD: http://www.megaupload.com/?d=875A0T2H

Azbox Evo xs + I-box

Dae pessoal um carinha instalou aqui em casa o i-box na minha evo xs só que agora as flores cairam, e eu simplesmente instalei o firmware como era antigamente no nagra 2 mas não deu certo. Oque devo fazer para meu jardim florir? eu tenho qeu instalar algo no ibox tbm? ou tem alguma macete pra atualizar meu… LEIA MAIS>> »

Newgen+ busca cega lenta

Ola pessoal ! tenho um aparelho newgen+ estou tentando configurar ,quando faço busca cega no starone c2 (tuner 1) da tudo certo acha todos os canais mas quando tento com a telstar (tuner 2) a busca cega fica lenta e não encontra nada,e sem a telstar os canais ficam encriptados ….coloquei o cabo da telstar no tuner 1… LEIA MAIS>> »

Ajuda novato Maxfly

ola tenho um maxfly 2000 sou novo aqui e queria saber se p funcionar é preciso somente actualizar o deco e ter antena pro amz,é isso? grato pelas informaçoes!!

Apresentação ITATIBA !!!

Bom dia, ótimo 2011 a todos ! Meu nome é André, moro em Itatiba – interior de SP. Possuo instalada uma antena de 60cm com LNBF Universal (S#K#Y) – inativa e acabei de adquirir mais uma antena com LBN universal e o novo AZBox NewGen+. Sou usuário e não tenho nenhum conhecimento em instalações de antena, mas fuço… LEIA MAIS>> »

Apresentando-se Pispirico

Boa noite. Meu nome é Luis, sou usuário, moro em Santa Maria-RS. Possuo alguma experiência de instalações de antenas Banda C e KU, uso decoders azbox e azamérica, uso 02 antenas de 60 cm, uma para o C2 e a outra para o Amazonas e um dongle I-box e por último adquiri o Smart II. Agradeço desde já… LEIA MAIS>> »

newgen não funciona o tuner 2

meu newgen estava funcionado legalzinho até hoje de manhã, no tuner 2 não consigo ter sinal ,testei a antena do telstar 12 no tuner 1 e está tudo ok ,alguem está com este problema? será defeito de hardware do receptor? preciso de ajuda.

tel star12 Problema no sinal

caro amigo se puder me ajudar ficarei grato, achei o tel esta 12 quqlidade 97% so nnão da força nenhuma, fiz a busca cega e nada achei,muito obrigado

1e de lançamento de satélites Hispasat

O espanhol é o sexto satélite lançado pelo consórcio europeu Arianespace Hispasat 1E tem custo de 200 milhões de euros e tem uma vida útil de 15 anos 29.12.2010 Foguete Ariane-5 decolou quinta-feira a partir da base Kourou, na Guiana Francesa, para pôr em órbita o satélite de telecomunicações Hispasat 1E espanhóis e sul-coreanos KOREASAT 6. A nave… LEIA MAIS>> »

Azbox newgen não funciona video composto (conctor amarelo)

A saída de vídeo componente aqui parou de funcionar, quando abri tem um resistor (R111), está com resistência muito baixa, algo em torno de 5 Ohms, alguém que tem Newgem poderia me dizer qual o valor desse resistor? O sinal de vídeo composto vem sai do pino 165 do microcontrolador e vai até o integrado ld6143 http://www.swid.com.cn/pdf/pdf/E-XN6143ds.pdf O… LEIA MAIS>> »

Apresentaçao

Rafael, Usuario Curitiba Espero poder aprender muito aqui e sempre que possivel ajudar os outros No momento estou com um lexuz f38 😮

Az -810 desliga e liga sozinho

Ola pessoal eu acompanho o f soorum e nao vi nada igual , queria saber que tipo de problema esta apresentado meu az-america 810, nao é problemas de atualizaçao nem do i-bom tudo certo, acredito em ser defeito no aparelho alguem ja teve esse defeito e sabe o que fazer ou o tecnico para resolver, desliga e liga… LEIA MAIS>> »

ajuda com NEWGEN+

bom dia galera….preciso de ajuda na configuração do newgen…instalei as 2 antenas 01 para c2 70w e outra para telstar 12 15w…..porem quando faço a busca cega…não pega mais que 40 canais….a força de sinal esta altendo ficando 97/55 no maximo…fiz o apontamento pelo az america…o sinal tava bem forte..mas quando coloco no newgen fica estranho….estou com a… LEIA MAIS>> »

NewGen não funciona mais.

Boa noite, sou novo neste fórum, eu comprei um AZbox NewGen+ instalei em uma TV LCD por meio de um cabo HDMI ao aparelho, então segui os passos para atualizar para a ultima versão do fimware 1.95, porém quando reiniciei o equipamento não houve mais nenhuma imagem, troquei de televisão, usei um cabo A/V e nada. Entrei no… LEIA MAIS>> »

Canal globo sp sem audio

Bom dia moro em curitiba pr tenho percebido que a globo sp esta sem audio alguem reparou alguma mudança e também e T.PIPOCA esta chegando em inglês sem legendas isso eu reparei no sábado e ontem a noite também estava totalmente em inglês sem legendas se tiverem alguma novidade e puder me passar eu agradeço abraço.

Apresentação

Estou chegando e gosto muito das leituras sobre decos/satélites/antenas etc.Tento nessas leituras entender essa arte ,para deleite em ver alcançado (flores)que tento nos meus decos. (decos:evo xl e axbox premium hd +).

Não consigo sintonizar a Star One c2

Boa Tarde amigos! Tenho em casa um receptor da Megabox tc 990, dongle da I-box, duas antenas, uma para telestar 12 e outra eu tinha voltado para a maezona. Tentei mudar o direcionamento para a Embromel, chamei uns tecnicos q fizeram o sv mas não regularam e sintonizaram meu aparelho da mega, e eu não estou conseguindo sintonizar,… LEIA MAIS>> »