Dongle PC40 travando Muito! Rafa ASSIstencia banner
Dongle PC40 travando Muito!
--------------------------------------------------------------------------------------
--------------------------------------------------------------------------------------
Página 1 de 5 123 ... ÚltimoÚltimo
Resultados 1 a 12 de 51

Tópico: Dongle PC40 travando Muito!

  1. #1
    Status
    Offline
    Avatar de woozzirhis

    Membros

    Registro
    22 Oct 2011
    Posts
    412
    Dongle PC40 travando Muito!Agradecido
    0
    Dongle PC40 travando Muito!Agradeceu
    0

    Padrão Dongle PC40 travando Muito!

    olá pessoal, a mais de uma semana que o servidor do pc40 ta encrencando, pois ta travando muito. será que tem que aguardar ou está com atualização antiga. eu li que a nova atualização não tem nada de diferente da antiga que é o meu caso, e não sei o que está acontecendo. alguém confirma essa instabilidade ou não. aguardando. meu deco é o s900 hd. obrigado!!
    Agradeça

  2. # ADS
    Anunciante Dongle PC40 travando Muito!
    Registro
    Sempre
    Posts
    Muitos
     

  3. Dongle PC40 travando Muito!
  4. #2
    Status
    Offline
    Avatar de Janete

    º Administradoraº

    Registro
    20 Jan 2011
    Posts
    11.339
    Dongle PC40 travando Muito!Agradecido
    145
    Dongle PC40 travando Muito!Agradeceu
    9

    Padrão

    Citação Postado originalmente por woozzirhis Ver Post
    olá pessoal, a mais de uma semana que o servidor do pc40 ta encrencando, pois ta travando muito. será que tem que aguardar ou está com atualização antiga. eu li que a nova atualização não tem nada de diferente da antiga que é o meu caso, e não sei o que está acontecendo. alguém confirma essa instabilidade ou não. aguardando. meu deco é o s900 hd. obrigado!!
    Eu tenho o pc40 , e aqui pra mim esta rodando 97% . Algumas travadinhas muito rápidas principalmente nos canais hd. Mais nada que comprometa, mesmo porque elas são esporádicas . Verifique como está teu apontamento

    JANETE

  5. #3
    Status
    Offline
    Avatar de woozzirhis

    Membros

    Registro
    22 Oct 2011
    Posts
    412
    Dongle PC40 travando Muito!Agradecido
    0
    Dongle PC40 travando Muito!Agradeceu
    0

    Padrão

    meu apontamento está perfeito.
    com antena de 60 ctm
    intens 85%
    qualid 74%
    agora 15:00 hs
    dia 19/01/2013
    esta travando muitos hds quase que toda hora.
    as vezes trava e volta como as vezes fica um pouco fora
    e depois volta. ja está assim a uns 10 dias. estou com a atualização antiga.
    mais não quero colocar a nova atualização porque li que não altera nada.
    o smart 2 esta um pouco melhor mais sempre da uma travadinha de vez em quando.
    vou reatualizar o smart 2 pra ver se melhora . alguém que usa o pc 40 poderia
    escrever aqui a sua situação para ver se é geral ou não?
    agradeço desde já e boas flores eterna..........

  6. Dongle PC40 travando Muito!
  7. #4
    Status
    Offline
    Avatar de Barney

    º Moderador º

    Registro
    11 Jan 2011
    Localização
    Campinas - SP
    Posts
    1.460
    Dongle PC40 travando Muito!Agradecido
    2
    Dongle PC40 travando Muito!Agradeceu
    0

    Padrão

    Amigo eu uso Iebox que utiliza o mesmo link do pc40.........e aqui tbem acontece bastante isso......... Mas não é constante..... Entao sugiro que faça a atualização sim de seu dongle.....
    Acredito que em breve normalize como antes.

    Abraços
    Se estas informações lhe foram uteis, de um clique na estrela ao lado para continuar incentivando a ajuda.

    A filosofia do " não posso " Tem sido a causa principal de muitas ruínas. A confiança é a chave mágica que abre as portas do êxito e da felicidade. O. S. Marden

  8. #5
    Status
    Offline
    Avatar de Fina

    Membros

    Registro
    19 Oct 2010
    Posts
    27
    Dongle PC40 travando Muito!Agradecido
    0
    Dongle PC40 travando Muito!Agradeceu
    0

    Padrão

    TEnho loja, todos as marcas de dongle travando um pouco, é problema no hispa....

  9. #6
    Status
    Offline
    Avatar de woozzirhis

    Membros

    Registro
    22 Oct 2011
    Posts
    412
    Dongle PC40 travando Muito!Agradecido
    0
    Dongle PC40 travando Muito!Agradeceu
    0

    Padrão

    agara sei porque nesses últimos dias estava travando muito.
    é por causa desse apagão geral de hoje( 21/01/2013.......
    a coisa lça no hispasat certo ja vinha se arrastando e trincou de vez.
    o pc40 rodava tão liso que as vezes eu pensava como é que pode
    não travar nem um momento. mais ta bom. creio que com esse apagão
    e possível mudança de satélite, termina aqui minha solicitação de ajuda.
    muito obrigado pelas respostas e até outro momento!!!!!!!!!!!!!!!!!

  10. #7
    Status
    Offline
    Avatar de woozzirhis

    Membros

    Registro
    22 Oct 2011
    Posts
    412
    Dongle PC40 travando Muito!Agradecido
    0
    Dongle PC40 travando Muito!Agradeceu
    0

    Padrão

    se não basta-se a att antiga estar travando muito antes do apagão,
    essa nova ta dando dor de kbça mais ainda. depois de nova att ficou
    impossível de curtir as flores. o sinal cai muito e demora muito pra voltar.
    isso é o servidor, com certeza. então todos os dongles azplus também.
    precisamos de resposta, porque já vai quase uma semana e está do mesmo jeito.
    será que é BUGS que tem que corrigir etc... vou aguardar uma resposta positiva.

  11. #8
    Status
    Offline
    Avatar de TanneR

    Membros

    Registro
    02 Aug 2011
    Localização
    Vitória ES
    Posts
    170
    Dongle PC40 travando Muito!Agradecido
    0
    Dongle PC40 travando Muito!Agradeceu
    0

    Padrão

    é meu jovem.. aqui tá péssimo tb... só aguardando mesmo
    Prodigy HD Nano

  12. #9
    Status
    Offline
    Avatar de Marcos Litoral

    Membros

    Registro
    24 Oct 2011
    Localização
    litoral sul de SP
    Posts
    242
    Dongle PC40 travando Muito!Agradecido
    0
    Dongle PC40 travando Muito!Agradeceu
    0

    Padrão

    Citação Postado originalmente por woozzirhis Ver Post
    se não basta-se a att antiga estar travando muito antes do apagão,
    essa nova ta dando dor de kbça mais ainda. depois de nova att ficou
    impossível de curtir as flores. o sinal cai muito e demora muito pra voltar.
    isso é o servidor, com certeza. então todos os dongles azplus também.
    precisamos de resposta, porque já vai quase uma semana e está do mesmo jeito.
    será que é BUGS que tem que corrigir etc... vou aguardar uma resposta positiva.
    concordo plenamente.esse jardim ta cheio de ervas daninhas ...mais acredito que seja algum bug que logo vão corrigir....

  13. Dongle PC40 travando Muito!
  14. #10
    Status
    Offline
    Avatar de dineco

    Membro Senior.

    Registro
    16 Aug 2011
    Posts
    155
    Dongle PC40 travando Muito!Agradecido
    0
    Dongle PC40 travando Muito!Agradeceu
    0

    Padrão

    O meu tbm está do mesmo jeito...

    Instavel d+

  15. #11
    Status
    Offline
    Avatar de Marcos Litoral

    Membros

    Registro
    24 Oct 2011
    Localização
    litoral sul de SP
    Posts
    242
    Dongle PC40 travando Muito!Agradecido
    0
    Dongle PC40 travando Muito!Agradeceu
    0

    Padrão

    Citação Postado originalmente por dineco Ver Post
    O meu tbm está do mesmo jeito...

    Instavel d+
    Uma coisa que andei reparando, e gostaria que vcs tbm dessem a sua opinião....qdo trava aqui a luz do dongle, pisca, e volta.....as vzs fica intermitente..as vzs fica lisoooo..como pode ser do hispa, como pode ser aqui o problema....mais aqui o sinal do hispa ta em 86/72, cabo sem emendas vai direto, conectores bem fixos, sem qq problema aparente......preciso cercar se é problema aqui de qq detalhe ou o hispa que da´essas falhas.........oque intriga que trava qdo o dongle pisca, como se fosse apontamento.... testam ai e postam....


  16. #12
    Status
    Offline
    Avatar de fosk

    Membros

    Registro
    11 May 2012
    Posts
    7
    Dongle PC40 travando Muito!Agradecido
    0
    Dongle PC40 travando Muito!Agradeceu
    0

    Padrão

    tenho um az america com dongle new ibox, depois do apagão também esta travando direto,as vezes aparece sem sinal e tenho que reiniciar para voltar,antes do apagão rodava tudo lisinho.

Página 1 de 5 123 ... ÚltimoÚltimo

Marcadores

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Sobre o Fórum
O Fórum AtualizaSat foi fundado em 2010 com a missão de levar a todos os usuários o suporte adequado para seus aparelhos,é um espaço para troca de informações e aprendizado . Termo Este site disponibiliza conteúdo com o objetivo de auxiliar portadores de receptores e entusiastas sobre recepção de TV digital. São sugestões e opiniões. Não assumimos responsabilidade por eventuais informações equivocadas, ou por consequências oriundas do uso das informações aqui divulgadas. Utilize por sua própria conta e risco
Siga-Nos