Azamerica S1001-Dúvidas e Problemas POSTE AQUI - Página 77
Azamerica S1001-Dúvidas e Problemas POSTE AQUI
Rafa ASSIstencia banner
Azamerica S1001-Dúvidas e Problemas POSTE AQUI
Azamerica S1001-Dúvidas e Problemas POSTE AQUI
Atualizaçao no EmailAzamerica S1001-Dúvidas e Problemas POSTE AQUI
Página 77 de 266 PrimeiroPrimeiro ... 2767757677787987127177 ... ÚltimoÚltimo
Resultados 913 a 924 de 3188

Tópico: Azamerica S1001-Dúvidas e Problemas POSTE AQUI

    Azamerica S1001-Dúvidas e Problemas POSTE AQUI
  1. #913
    Status
    Offline
    Avatar de gmic59

    ºAdministradorº

    Registro
    23 Dec 2010
    Posts
    9.589
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradecido
    371
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradeceu
    24

    Padrão

    Citação Postado originalmente por LDRS75 Ver Post
    Ola,Boa noite,estou com um certo problema e não sei como resolver,já tenho s1001 desde agosto de 2013,e a uma semana comprei outro,mas o seguinte problema é que o mais antigo,eu estava e continuo usada na versão 1.09.9969 de 18/09/2013.
    E o mais recente que comprei coloquei a mesma versão e esta travando muito.

    Obs: O s1001 que tenho desde agosto,uso sds e iks ,o que recentemente foi comprado,uso iks, e outra coisa eu também testei a versão de dezembro e travou do mesmo jeito.
    Tudo leva a crer que não foi realizado o Reset de fábrica após a atualização, ou a configuração está equivocada.

    Entre no tópico http://www.atualizasat.com/azamerica...-do-s1001.html e veja se foram executadas de forma correta a atualização e configuração do seu S1001.

    Bom trabalho, boa sorte e flores eternas em seu jardim.

  2. # ADS
    Anunciante Azamerica S1001-Dúvidas e Problemas POSTE AQUI
    Registro
    Sempre
    Posts
    Muitos
     

  3. #914
    Status
    Offline
    Avatar de LDRS75

    Membros

    Registro
    30 Nov 2013
    Posts
    4
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradecido
    0
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradeceu
    0

    Padrão

    ObrigadoO

  4. Azamerica S1001-Dúvidas e Problemas POSTE AQUI
  5. #915
    Status
    Offline
    Avatar de gmic59

    ºAdministradorº

    Registro
    23 Dec 2010
    Posts
    9.589
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradecido
    371
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradeceu
    24

    Padrão

    Citação Postado originalmente por LDRS75 Ver Post
    ObrigadoO
    Por nada LDRS75, se necessitar de mais ajuda é só postar.

  6. #916
    Status
    Offline
    Avatar de guicrema

    Membros

    Registro
    25 Dec 2013
    Posts
    61
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradecido
    0
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradeceu
    0

    Padrão

    atualizei pra de setembro mas ficou tudo codificado, nao consegui liberar os canais

  7. #917
    Status
    Offline
    Avatar de diogotecnico

    Membros

    Registro
    03 Sep 2011
    Posts
    2
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradecido
    0
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradeceu
    0

    Padrão

    Meu s1001 está funcionando perfeitamente em iks. Minha dúvida é:

    * Deixando um hd ligado nele, tenho como retroceder, pausar ou avançar algo que esteja passando em tempo real igual ao receptor sky hd plus?

    * Como faço para cancelar alguma gravação programada que faço no epg? Pois depois que programo a gravação ela fica selecionada no epg e não consigo mais cancelar a mesma.

  8. #918
    Status
    Offline
    Avatar de rubihelton

    Membros

    Registro
    23 Dec 2013
    Posts
    3
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradecido
    0
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradeceu
    0

    Padrão

    Boa dia. Sou novo no mundo dos decos. Comprei um s1001 faz uma semana e coloquei a firmware 1.09.10928.
    Porém, hora ou outra aparece a mensagem "canal decodificado" na tela, paralisando minha programação.
    Alguém poderia me ajudar?
    Utilizo sks para hispasat e star one c2.

  9. Azamerica S1001-Dúvidas e Problemas POSTE AQUI
  10. #919
    Status
    Offline
    Avatar de Janete

    º Administradoraº

    Registro
    20 Jan 2011
    Posts
    12.203
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradecido
    385
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradeceu
    38

    Padrão

    Citação Postado originalmente por guicrema Ver Post
    atualizei pra de setembro mas ficou tudo codificado, nao consegui liberar os canais
    Verifica se tu habilitou ele pra sks

    JANETE

  11. Azamerica S1001-Dúvidas e Problemas POSTE AQUI
  12. #920
    Status
    Offline
    Avatar de Janete

    º Administradoraº

    Registro
    20 Jan 2011
    Posts
    12.203
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradecido
    385
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradeceu
    38

    Padrão

    Citação Postado originalmente por rubihelton Ver Post
    Boa dia. Sou novo no mundo dos decos. Comprei um s1001 faz uma semana e coloquei a firmware 1.09.10928.
    Porém, hora ou outra aparece a mensagem "canal decodificado" na tela, paralisando minha programação.
    Alguém poderia me ajudar?
    Utilizo sks para hispasat e star one c2.

    Seja bem vindo
    Neste tópico que postaste tem inúmeras explicações e dicas dada pelo Gmic
    Teu problema pode estar no apontamento ( talvez precise de um ajuste fino ) , pode estar na configuração ( habilitaste o sks dele ?)
    Mais navegando aqui neste tópico tenho certeza que encontrarás a resposta que procuras
    Caso contrário volte a postar aqui mesmo que o mestre Gmic colocará teu deco a funcionar sem travamentos

    JANETE

  13. #921
    Status
    Offline
    Avatar de guicrema

    Membros

    Registro
    25 Dec 2013
    Posts
    61
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradecido
    0
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradeceu
    0

    Padrão

    como habilito pra sks? eu li ali mas uso o star one, o que tenho que fazer?

  14. Azamerica S1001-Dúvidas e Problemas POSTE AQUI
  15. #922
    Status
    Offline
    Avatar de Janete

    º Administradoraº

    Registro
    20 Jan 2011
    Posts
    12.203
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradecido
    385
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradeceu
    38

    Padrão

    Citação Postado originalmente por guicrema Ver Post
    como habilito pra sks? eu li ali mas uso o star one, o que tenho que fazer?
    Procure sempre estar familiarizado com o teu deco pra tirar maior proveito dele
    Aqui http://www.atualizasat.com/azamerica...zamerica+s1001 tu vais encontrar um tutorial do Gmic , no primeiro post, inclusive a resposta que procuras

    Boa sorte

    JANETE

  16. #923
    Status
    Offline
    Avatar de rubihelton

    Membros

    Registro
    23 Dec 2013
    Posts
    3
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradecido
    0
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradeceu
    0

    Padrão

    Citação Postado originalmente por janete Ver Post
    Seja bem vindo
    Neste tópico que postaste tem inúmeras explicações e dicas dada pelo Gmic
    Teu problema pode estar no apontamento ( talvez precise de um ajuste fino ) , pode estar na configuração ( habilitaste o sks dele ?)
    Mais navegando aqui neste tópico tenho certeza que encontrarás a resposta que procuras
    Caso contrário volte a postar aqui mesmo que o mestre Gmic colocará teu deco a funcionar sem travamentos

    JANETE

    Bom dia. Janete, utilizando o tópico, resolvi o problema aqui. Como só utilizo 30w para as chaves, fiz downgrade para a versão 1.09.9969 do mês 09. Deco rodando liso. Obrigado pela atenção.

  17. #924
    Status
    Offline
    Avatar de alisongalvan

    Membros

    Registro
    11 Jan 2014
    Posts
    1
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradecido
    0
    Azamerica S1001-Dúvidas e Problemas POSTE AQUIAgradeceu
    0

    Padrão canal codificado s1001

    ola pessoal, estou tendo um problema com meu s1001, ele fica aparecendo direto a frase CANAL CODIFICADO, eu tenho a clar.. tv, alguém sabe pq e c tem alguma solução para isto, obg galera

Tags para este Tópico

Marcadores

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Assine nosso Feed
Sobre o Fórum
O Fórum AtualizaSat foi fundado em 2010 com a missão de levar a todos os usuários o suporte adequado para seus aparelhos,é um espaço para troca de informações e aprendizado . Termo Este site disponibiliza conteúdo com o objetivo de auxiliar portadores de receptores e entusiastas sobre recepção de TV digital. São sugestões e opiniões. Não assumimos responsabilidade por eventuais informações equivocadas, ou por consequências oriundas do uso das informações aqui divulgadas. Utilize por sua própria conta e risco
Siga-Nos