Seja bem Vindo ao fórum Atualizasat Clique aqui e Registre-se!.
  • Login:

Bem-vindo ao Atualiza Sat-Atualizando seu Mundo Digital.

Se esta é sua primeira visita,confira o nosso FAQ e depois CLIQUE AQUI Registre-se .

Não Registrado(s)

  • Se esta é sua primeira visita, e você não está registado, clique no link de registro abaixo para prosseguir. Registro





Azamérica S1001 - Atualização V_1.09.9712 - 22/08/13

Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
Resultados 11 a 20 de 34
  1. #11
    Avatar de Joelis
    Vip®

    Status
    Offline
    Registro:
    05 Feb 2012
    Localização:
    Americana
    Posts:
    75

    Padrão

    Aqui meu ta rodando legal,liso liso com a nova att,youtube perfeito!Mas de um amigo,ele ñ consegue att ele,fica dando falha e no led do aparelho(aonde mostra os canais) da o erro 105. Alguém sabe o q é isso?

  2. #12
    Avatar de CARLOSAT
    Membros

    Status
    Online
    Registro:
    28 Dec 2010
    Localização:
    minas gerais
    Posts:
    111

    Padrão

    alguém notou que agora tem 24 favoritos.com a nova atualização do az s1001.
    SEM LUTA NAO HA VITORIA!!

  3. #13
    Avatar de gmic59
    ºAdministradorº

    Status
    Offline
    Registro:
    23 Dec 2010
    Localização:
    Porto Alegre RS
    Posts:
    4.126

    Padrão

    Citação Postado originalmente por Joelis Ver Post
    Aqui meu ta rodando legal,liso liso com a nova att,youtube perfeito!Mas de um amigo,ele ñ consegue att ele,fica dando falha e no led do aparelho(aonde mostra os canais) da o erro 105. Alguém sabe o q é isso?
    Joelis,

    a) Formate um pendrive no formato FAT32
    b) baixe no PC o arquivo e descompacte-o
    c) Salve na raiz do pendrive (a firmware não pode estar dentro de nenhuma pasta)
    d) Desligue todos os cabos (antenas e de rede);
    e) Coloque o pendrive na entrada USB do S1001 e aguarde o reconhecimento;
    f) Menu>>expansão>>USB>>software>> proceda a atualização.
    g) aguarde atualizar (dará reboot automático).
    h) desligue novamente o decodificador e recoloque as antenas e o cabo de rede
    i) reconfigure novamente as antenas e os demais menus do S1001.
    j) faça busca de canais SOMENTE no Tuner A.

    Deve resolver.

    Alternativamente, caso os procedimentos acima não derem resultado, deverá ser realizado Recovery no S1001 e atualizado novamente.

    Bom trabalho, boa sorte e flores eternas em seu jardim.
    Última edição por gmic59; 24-08-13 às 01:24 PM.

  4. #14
    Avatar de gmic59
    ºAdministradorº

    Status
    Offline
    Registro:
    23 Dec 2010
    Localização:
    Porto Alegre RS
    Posts:
    4.126

    Padrão

    Citação Postado originalmente por CARLOSAT Ver Post
    alguém notou que agora tem 24 favoritos.com a nova atualização do az s1001.

    Carlosat,

    Sim, entre outras, as alterações são:

    - Melhorias nas traduções para o português (pt-br)
    - Implementação do Beepdor
    - Apaga todos os TPs com tecla específica
    - Correção nos vídeos do y0utube e x-vídeos (em tela cheia)
    - Aumento do número de categorias de favoritos
    - Retirada, TEMPORARIAMENTE, a função IPTV

    Verifique se consegue gravar e reproduzir em seu S1001 a gravação. Parece que há um BUG nessa atualização.

    Se puder confirmar, agradeço.

    abraço.
    Última edição por gmic59; 24-08-13 às 01:26 PM.

  5. #15
    Avatar de girleisimoes
    Membros

    Status
    Offline
    Registro:
    24 Aug 2013
    Posts:
    1

    Padrão

    Ola amigos, eu fiz a atualização como manda, mas, depois da atualização o sinal avisa que o canal ta codificado!!!! como faço para descodificar os canais? Abraço Girlei.

  6. #16
    Avatar de Chr1Souza
    ºAdministradorº

    Status
    Online
    Registro:
    11 Feb 2011
    Localização:
    São Paulo
    Posts:
    1.876

    Padrão

    Citação Postado originalmente por girleisimoes Ver Post
    Ola amigos, eu fiz a atualização como manda, mas, depois da atualização o sinal avisa que o canal ta codificado!!!! como faço para descodificar os canais? Abraço Girlei.
    Boa tarde girleisimoeos, apos toda atualização, temos que refazer todas configurações devidas, principalmente ativar no o sistema utilizado (sks ou iks), lembre-se de que para ativar o seu modo use o menu secreto apertando f1+111 escolha o seu modo e de um ok, se for sks(sds) o seu modo selecione o hispasat 30W ok.

    grande abraço e boas flores
    * Atenção Se eu lhe fui útil. Se gostou de algo que postei ou escrevi. Não se esqueça de agradecer clicando na estrelinha. Logo aqui do lado. Obrigado.
    <----------------

  7. #17
    Avatar de Janete
    º Administradoraº

    Status
    Offline
    Registro:
    20 Jan 2011
    Posts:
    8.489

    Padrão

    Citação Postado originalmente por girleisimoes Ver Post
    Ola amigos, eu fiz a atualização como manda, mas, depois da atualização o sinal avisa que o canal ta codificado!!!! como faço para descodificar os canais? Abraço Girlei.

    Siga as orientações do Chr1Souza, e se o menu pedir senha e não entrar com 0000,, use a 9876

    JANETE

  8. #18
    Avatar de jardelciotti
    Membros

    Status
    Offline
    Registro:
    29 Aug 2013
    Posts:
    6

    Padrão

    Citação Postado originalmente por Joelis Ver Post
    Aqui meu ta rodando legal,liso liso com a nova att,youtube perfeito!Mas de um amigo,ele ñ consegue att ele,fica dando falha e no led do aparelho(aonde mostra os canais) da o erro 105. Alguém sabe o q é isso?
    Joelis, conseguiu resolver esse erro 105? Aconteceu comigo também e eu não encontro nada internet sobre como resolver. Se puder me envia um e-mail por favor: EDITAD0 - SEM EMAIS NO FORUM - USEM MP - JANETE] Valeu amigo! Abçsss
    Última edição por Janete; 30-08-13 às 04:44 PM.

  9. #19
    Avatar de luiz claudio ps
    Membros

    Status
    Offline
    Registro:
    28 Oct 2012
    Posts:
    7

    Padrão

    Bom dia galera fiz a atualização esta rodando liso porem não encontrei a função bepdor que foi acressentada nesta nova ATT .

  10. #20
    Avatar de Chr1Souza
    ºAdministradorº

    Status
    Online
    Registro:
    11 Feb 2011
    Localização:
    São Paulo
    Posts:
    1.876

    Padrão

    Citação Postado originalmente por luiz claudio ps Ver Post
    Bom dia galera fiz a atualização esta rodando liso porem não encontrei a função bepdor que foi acressentada nesta nova ATT .
    Bom dia amigo... siga estes passos aqui => Menu => instalação => configuração antena => aperte F1 para ativar e desativar o beep door ao fazer este procedimento vc vera S-audio on e off no canto inferior direito.

    grande abraço
    * Atenção Se eu lhe fui útil. Se gostou de algo que postei ou escrevi. Não se esqueça de agradecer clicando na estrelinha. Logo aqui do lado. Obrigado.
    <----------------

 

 
Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
O site atualizasat.com deixa claro que nao desenvolve nem um tipo de Arquivo/Firmware para a decodificação de canais de TV.(Somos completamente contra CS Cardsharing) não temos nem um vinculo com as teams das marcas,nao trabalhamos com vendas somente postamos arquivos disponibilizados na própria internet,sendo assim não nos responsabilizamos por qualquer um deles.