Seja bem Vindo ao fórum Atualizasat Clique aqui e Registre-se!.
  • Login:

Bem-vindo ao Atualiza Sat-Atualizando seu Mundo Digital.

Se esta é sua primeira visita,confira o nosso FAQ e depois CLIQUE AQUI Registre-se .

Não Registrado(s)

  • Se esta é sua primeira visita, e você não está registado, clique no link de registro abaixo para prosseguir. Registro





Atualização Azamerica S-1001 V1.09.10677 - 17/12/2013

Página 2 de 9 PrimeiroPrimeiro 1234 ... ÚltimoÚltimo
Resultados 11 a 20 de 84
  1. #11
    Avatar de django_ac
    Membros

    Status
    Offline
    Registro:
    18 Dec 2013
    Posts:
    1

    Padrão

    Citação Postado originalmente por welitonrangel Ver Post
    Já to testando aparentemente ta bem estável, só que notei uma diferença o nome dos canais estão ficando na cor branca independente de ser em IKS ou SKS. Na versão anterior as letras ficavam em amarelo ou branco.
    Concordo contigo amigo, nessa atualização agora tanto no IKS quanto no SKS as letras agora fica apenas na cor branca.
    Alguém ai tb já reparou que no modo "SKS" o aparelho parece que fica um pouco lento na navegação de canais e principalmente nas configurações de menu? Ou isso é só comigo aqui?

  2. #12
    Avatar de welitonrangel
    Membros

    Status
    Offline
    Registro:
    07 Nov 2013
    Localização:
    Macaé - RJ
    Posts:
    26

    Padrão

    Citação Postado originalmente por django_ac Ver Post
    Concordo contigo amigo, nessa atualização agora tanto no IKS quanto no SKS as letras agora fica apenas na cor branca.
    Alguém ai tb já reparou que no modo "SKS" o aparelho parece que fica um pouco lento na navegação de canais e principalmente nas configurações de menu? Ou isso é só comigo aqui?
    django_ac,

    Também notei isso mas achei que era coisa da minha cabeça rsrsrs mas já que vc falou é isso mesmo.

  3. #13
    Avatar de MRock
    Membros

    Status
    Offline
    Registro:
    05 Dec 2013
    Localização:
    Rio de Janeiro
    Posts:
    7

    Padrão

    A única diferença que vi foi as letras brancas ao selecionar os canais, exatamente como comentou o welitonrangel. Estou usando Céu com iks.

  4. #14
    Avatar de maranho10
    Membros

    Status
    Offline
    Registro:
    19 Dec 2013
    Posts:
    4

    Padrão

    Cade o intelsite 11 (43W) que é a sky, ele sumiu da lista e não consigo mais pegar os canais da SKY...

    Alguma sugestão?
    Última edição por maranho10; 19-12-13 às 08:41 PM.

  5. #15
    Avatar de MRock
    Membros

    Status
    Offline
    Registro:
    05 Dec 2013
    Localização:
    Rio de Janeiro
    Posts:
    7

    Padrão

    Citação Postado originalmente por maranho10 Ver Post
    Cade o intelsite 11 (43W) que é a sky, ele sumiu da lista e não consigo mais pegar os canais da SKY...

    Alguma sugestão?
    Minha Sky (Céu) está normal como eu havia comentado, só vi a diferença das letras em branco ao selecionar os canais, a firmware anterior deixava amarelo.

  6. #16
    Avatar de MRock
    Membros

    Status
    Offline
    Registro:
    05 Dec 2013
    Localização:
    Rio de Janeiro
    Posts:
    7

    Padrão

    Pessoal estou usando a 1.09.10677, acho que está bem estável como a anterior (1.09.10396) o único defeito observado é o bug das letras brancas, mas surgiu uma dúvida: a atualização 1.09.10677 é um complemento da 1.09.10396 ou se eu retornar a firmware para o ponto de fábrica e atualizar direto com a 1.09.10677 o efeito e o bug das letras brancas será diferente?
    Última edição por MRock; 20-12-13 às 02:42 PM.

  7. #17
    Avatar de gmic59
    ºAdministradorº

    Status
    Offline
    Registro:
    23 Dec 2010
    Localização:
    Porto Alegre RS
    Posts:
    4.743

    Padrão

    Citação Postado originalmente por MRock Ver Post
    Pessoal estou usando a 1.09.10677, acho que está bem estável como a anterior (1.09.10396) o único defeito observado é o bug das letras brancas, mas surgiu uma dúvida: a atualização 1.09.10677 é um complemento da 1.09.10396 ou se eu retornar a firmware para o ponto de fábrica e atualizar direto com a 1.09.10677 o efeito e o bug das letras brancas será diferente?
    MRock,

    A última versão de firmware para o S1001 trouxe melhoras no IKS, entretanto trouxe também a dificuldade de identificação do modo de recepção IKS/SDS, uma vez que a lista de canais fica permanentemente na coloração branca, independentemente do sistema utilizado.

    Não dará resultado positivo o procedimento ora proposto, pois se trata de uma característica própria do novo firmware.

    Abraço.

  8. #18
    Avatar de gmic59
    ºAdministradorº

    Status
    Offline
    Registro:
    23 Dec 2010
    Localização:
    Porto Alegre RS
    Posts:
    4.743

    Padrão

    Citação Postado originalmente por maranho10 Ver Post
    Cade o intelsite 11 (43W) que é a sky, ele sumiu da lista e não consigo mais pegar os canais da SKY...

    Alguma sugestão?
    a) Entre em Menu>>instalação>>Configurações de antena>>satelite>>selecione o Intelsat 11 (43W). Caso não encontre, basta adicioná-lo ao lista utilizando o botão adicionar (vermelho) = Ângulo do satélite = 0431>>Ocidente>>Banda KU.

    b) Quando for buscar dos canais, coloque inclua o TP 11050 H 30000 e faça busca modo = Busca todos os canais>>Busca por satéllite.

    Se tiver dificuldade volte a postar.

  9. #19
    Avatar de CARLOSAT
    Membros

    Status
    Offline
    Registro:
    28 Dec 2010
    Localização:
    terra do nunca
    Posts:
    119

    Padrão

    Citação Postado originalmente por gmic59 Ver Post
    a) Entre em Menu>>instalação>>Configurações de antena>>satelite>>selecione o Intelsat 11 (43W). Caso não encontre, basta adicioná-lo ao lista utilizando o botão adicionar (vermelho) = Ângulo do satélite = 0431>>Ocidente>>Banda KU.

    b) Quando for buscar dos canais, coloque inclua o TP 11050 H 30000 e faça busca modo = Busca todos os canais>>Busca por satéllite.

    Se tiver dificuldade volte a postar.
    valeu amigo eu iria fazer a mesma pergunta .voçe e nota 10 gmic59.
    SEM LUTA NAO HA VITORIA!!

  10. #20
    Avatar de Gpiveta
    Membros

    Status
    Offline
    Registro:
    17 Dec 2013
    Localização:
    Pantanal
    Posts:
    42

    Padrão

    Testei muito
    Bem para iks tanto 61 quanto 70 w
    Porém para sds , ou sks como queiram, continua ruim no 61
    Alguém sabe quando vai ativar keys no 70???
    Os canais aparecem amarelo Rangel como antes

    Lindas flores e viva o free

 

 
Página 2 de 9 PrimeiroPrimeiro 1234 ... ÚltimoÚltimo

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
O site atualizasat.com deixa claro que nao desenvolve nem um tipo de Arquivo/Firmware para a decodificação de canais de TV.(Somos completamente contra CS Cardsharing) não temos nem um vinculo com as teams das marcas,nao trabalhamos com vendas somente postamos arquivos disponibilizados na própria internet,sendo assim não nos responsabilizamos por qualquer um deles.