S1005 - Poste somente aqui: dúvidas, problemas e comentários - Página 2
S1005 - Poste somente aqui: dúvidas, problemas  e comentários
Rafa ASSIstencia banner
S1005 - Poste somente aqui: dúvidas, problemas  e comentários
S1005 - Poste somente aqui: dúvidas, problemas  e comentários
Atualizaçao no EmailS1005 - Poste somente aqui: dúvidas, problemas  e comentários
Página 2 de 192 PrimeiroPrimeiro 12341252102 ... ÚltimoÚltimo
Resultados 13 a 24 de 2296

Tópico: S1005 - Poste somente aqui: dúvidas, problemas e comentários

    S1005 - Poste somente aqui: dúvidas, problemas  e comentários
  1. #13
    Status
    Offline
    Avatar de gmic59

    ºAdministradorº

    Registro
    23 Dec 2010
    Posts
    9.483
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradecido
    347
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradeceu
    24

    Padrão

    Citação Postado originalmente por lilaribas Ver Post
    vou tentar refazer nos dois decos! obrigada!

    Perfeito!
    att novamente, deixei em configuração de fabrica e fiz novas busca de canais e atualizar iks e sks, agora estão todos funcionando, em cabo de rede, wifi e sds!
    Obrigada novamente gmic59

    Felicidades e boas festas!
    Para você também Lilaribas!!

  2. # ADS
    Anunciante S1005 - Poste somente aqui: dúvidas, problemas  e comentários
    Registro
    Sempre
    Posts
    Muitos
     

  3. #14
    Status
    Online
    Avatar de lilaribas

    Membros

    Registro
    14 Jan 2011
    Posts
    248
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradecido
    0
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradeceu
    3

    Padrão

    Citação Postado originalmente por gmic59 Ver Post
    a) Revise a atualização de firmware e faça sempre Reset de fábrica após atualização.
    b) Não reconhecer o cabo de rede é anormal. Se continuar a acontecer acione a garantia e troque-o.


    boa noite novamente, caramba estes s1005 tão bixados , hora funciona hora desativa todos os sistemas iks sks, num abre nada, tem que resetar e fazer todo procedimento novamente, num abre todos os canais no 61, ja estou cansando de mexer neles, so da falha no cabo de rede, so pode ser defeito de fabrica, pois aquecem bem os tuners, sera com todos ou eu tenho o privilegio te ter comprado 2 com os mesmos defeitos, obrigada pela ajuda amigos

  4. S1005 - Poste somente aqui: dúvidas, problemas  e comentários
  5. #15
    Status
    Offline
    Avatar de gmic59

    ºAdministradorº

    Registro
    23 Dec 2010
    Posts
    9.483
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradecido
    347
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradeceu
    24

    Padrão

    Citação Postado originalmente por lilaribas Ver Post
    boa noite novamente, caramba estes s1005 tão bixados , hora funciona hora desativa todos os sistemas iks sks, num abre nada, tem que resetar e fazer todo procedimento novamente, num abre todos os canais no 61, ja estou cansando de mexer neles, so da falha no cabo de rede, so pode ser defeito de fabrica, pois aquecem bem os tuners, sera com todos ou eu tenho o privilegio te ter comprado 2 com os mesmos defeitos, obrigada pela ajuda amigos
    S1005 conta com wi-i do fabricante, além da entrada RJ45 nativa.

    Não use as duas simultaneamente. use o wi-fi ou a entrada rj45.

    Não tive problemas até hoje com o S1005.

    Comece tudo novamente, atualize, faça reset de fábrica, configure, busque os canais, habilite o menu secreto (SDS e IKS) e por último ative os servidores.

    Depois de tudo pronto, desligue seu decodificador pelo controle remoto, desligue da tomada e aguarde alguns segundos.

    Volte a ligá-lo e veja se tudo esta´normal.

    Bom trabalho, boa sorte e flores eternas em seu jardim.

  6. #16
    Status
    Online
    Avatar de lilaribas

    Membros

    Registro
    14 Jan 2011
    Posts
    248
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradecido
    0
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradeceu
    3

    Padrão

    boa noite amigo (Depois de tudo pronto, desligue seu decodificador pelo controle remoto, desligue da tomada e aguarde alguns segundos. ) não fiz isto, vou tentar obrigado, Ah estou usando apenas o rj45 ou o wifi nunca os dois simultaneamente, e sobre o sds desativar sozinho, não entendi
    obrigada pela ajuda abços

  7. #17
    Status
    Offline
    Avatar de cmachado

    Membros

    Registro
    19 Aug 2012
    Posts
    30
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradecido
    0
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradeceu
    0

    Padrão

    alguem poderia me ajudar a configurar o wifi no 1005,
    pois nao consegui.

  8. S1005 - Poste somente aqui: dúvidas, problemas  e comentários
  9. #18
    Status
    Offline
    Avatar de gmic59

    ºAdministradorº

    Registro
    23 Dec 2010
    Posts
    9.483
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradecido
    347
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradeceu
    24

    Padrão

    Citação Postado originalmente por cmachado Ver Post
    alguem poderia me ajudar a configurar o wifi no 1005,
    pois nao consegui.
    cmachado:

    Veja o tutorial de configuração do S1005:

    5.3 Menu>>Expansão>>Configuração sem fio (Definições de Wireless):
    a) Configurando IP: Permite configurar as propriedades da rede, como DHCP e IP. Atalho F1+555
    b) Procurar Ponto de Acesso: Permite selecionar a Rede para conexão e informar senha.
    Atalho para ativação e desativação: F1+345 > Wifi ENABLE/DISABLE

    Basta colocar o adaptador de w-fi no seu S1005, entrar no menu acima>>procurar sua rede>>seleciona-la>>ao abrir a caixa de dialogo digitar a senha da sua rede (respeite os caracteres maiúsculos e minúsculos)>>apertar botão azul para salvar.

    Bom trabalho, boa sorte e flores eternas em seu jardim.

  10. S1005 - Poste somente aqui: dúvidas, problemas  e comentários
  11. #19
    Status
    Offline
    Avatar de Janete

    º Administradoraº

    Registro
    20 Jan 2011
    Posts
    12.073
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradecido
    372
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradeceu
    35

    Padrão

    Citação Postado originalmente por cmachado Ver Post
    alguem poderia me ajudar a configurar o wifi no 1005,
    pois nao consegui.



    Instalação ....expansão.....configuração sem fio ........pesquisar point wireless......clique no teu acesso ....ok...digite a senha do teu roteador

    Não esqueça de colocar o usb do wifi na porta do deco

    JANETE

  12. #20
    Status
    Offline
    Avatar de cmachado

    Membros

    Registro
    19 Aug 2012
    Posts
    30
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradecido
    0
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradeceu
    0

    Padrão

    obrigado pela atençao, ja consegui

  13. #21
    Status
    Offline
    Avatar de codornaa2005

    Membros

    Registro
    24 Nov 2013
    Posts
    3
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradecido
    0
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradeceu
    0

    Padrão

    Bom dia colegas, meu iks do s1005 ativa, aparece conectado no servidor 40 mas não da flores por este modo, testei nos 3 satelites que tenho antena apontada ceu, escuro e maezona e nada, minha rede esta on por wifi, acessei youtube e carregou os vídeos de boa, testei com um CS e também floriu caracterizando que a internet via wireless esta ok... oque pode ser??? Minha ideia era florir o iks junto com o SDS para não precisar de CS correto... ja li bastante a respeito mas não encontrei algo sobre isso inclusive toda explicação do tutorial mas não consegui florir, será que é pq o sistema SDS esta on, pois tentei somente colocando nos canais que aparecem em branco na lista, identificando que eles nao estão recebendo senhas via SDS correto?

  14. S1005 - Poste somente aqui: dúvidas, problemas  e comentários
  15. #22
    Status
    Offline
    Avatar de gmic59

    ºAdministradorº

    Registro
    23 Dec 2010
    Posts
    9.483
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradecido
    347
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradeceu
    24

    Padrão

    Citação Postado originalmente por codornaa2005 Ver Post
    Bom dia colegas, meu iks do s1005 ativa, aparece conectado no servidor 40 mas não da flores por este modo, testei nos 3 satelites que tenho antena apontada ceu, escuro e maezona e nada, minha rede esta on por wifi, acessei youtube e carregou os vídeos de boa, testei com um CS e também floriu caracterizando que a internet via wireless esta ok... oque pode ser??? Minha ideia era florir o iks junto com o SDS para não precisar de CS correto... ja li bastante a respeito mas não encontrei algo sobre isso inclusive toda explicação do tutorial mas não consegui florir, será que é pq o sistema SDS esta on, pois tentei somente colocando nos canais que aparecem em branco na lista, identificando que eles nao estão recebendo senhas via SDS correto?
    Se raciocínio e coerente, porém não traduz o que foi programado para o seu decodificador:

    a) Todos os S1001 e S1005 PRIORIZAM o SDS e na falta deste utilizam o IKS para abrir os canais.

    b) Então, se quiser testar o IKS, retire o cabo de antena do Tuner 2 e faça o teste.

    Ao priorizar o SDS, somente será ativado o IKS na ausência do recebimento de chaves do satélite 30W ou 61W. Para que sejam liberadas as chaves via IKS, o sinal do satélite das chaves deverá estar desativado, ou por falta de sinal, ou pela retirada do cabo do tuner 2.

    Se algum canal está sendo liberado apenas por modo de recepção, o outro ficará prejudicado e não abrirá.

    Não é sistema lógico e/ou, mas apenas ou/ou.

    Abraço.

  16. #23
    Status
    Offline
    Avatar de codornaa2005

    Membros

    Registro
    24 Nov 2013
    Posts
    3
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradecido
    0
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradeceu
    0

    Padrão

    Citação Postado originalmente por gmic59 Ver Post
    Se raciocínio e coerente, porém não traduz o que foi programado para o seu decodificador:

    a) Todos os S1001 e S1005 PRIORIZAM o SDS e na falta deste utilizam o IKS para abrir os canais.

    b) Então, se quiser testar o IKS, retire o cabo de antena do Tuner 2 e faça o teste.

    Ao priorizar o SDS, somente será ativado o IKS na ausência do recebimento de chaves do satélite 30W ou 61W. Para que sejam liberadas as chaves via IKS, o sinal do satélite das chaves deverá estar desativado, ou por falta de sinal, ou pela retirada do cabo do tuner 2.

    Se algum canal está sendo liberado apenas por modo de recepção, o outro ficará prejudicado e não abrirá.

    Não é sistema lógico e/ou, mas apenas ou/ou.

    Abraço.



    hummm, certo gmic59, isso que eu pensei e não fiz, pois como o CS funciona automaticamente junto com o SDS o certo deveria em uma queda ele entrar simultaneamente, porém isso não ocorre. Agradeço a resposta e vou fazer o teste para ver.



    Aproveitando mais uma dúvida, tenho um s922 também, ele esta recebendo as chaves pelo Galaxya ou ele é somente pelo Hispanico mesmo???

    Valeww flores para todos infinitamente....

  17. S1005 - Poste somente aqui: dúvidas, problemas  e comentários
  18. #24
    Status
    Offline
    Avatar de gmic59

    ºAdministradorº

    Registro
    23 Dec 2010
    Posts
    9.483
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradecido
    347
    S1005 - Poste somente aqui: dúvidas, problemas  e comentáriosAgradeceu
    24

    Padrão

    Citação Postado originalmente por codornaa2005 Ver Post
    hummm, certo gmic59, isso que eu pensei e não fiz, pois como o CS funciona automaticamente junto com o SDS o certo deveria em uma queda ele entrar simultaneamente, porém isso não ocorre. Agradeço a resposta e vou fazer o teste para ver.



    Aproveitando mais uma dúvida, tenho um s922 também, ele esta recebendo as chaves pelo Galaxya ou ele é somente pelo Hispanico mesmo???

    Valeww flores para todos infinitamente....

    Oficialmente somente pelo 30W. Li alguns relatos de sobre chaves no G4l4xy4, porém sem confirmação até o momento.

    Temos a responsabilidade de não gerar falsas expectativas. Isso gera desconforto geral e não ajuda a ninguém.

    Logo que tenhamos confirmação de alguma comunicação oficial a respeito do assunto veicularemos imediatamente.


    Abraço e flores eternas em seus jardins.

Tags para este Tópico

Marcadores

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Assine nosso Feed
Sobre o Fórum
O Fórum AtualizaSat foi fundado em 2010 com a missão de levar a todos os usuários o suporte adequado para seus aparelhos,é um espaço para troca de informações e aprendizado . Termo Este site disponibiliza conteúdo com o objetivo de auxiliar portadores de receptores e entusiastas sobre recepção de TV digital. São sugestões e opiniões. Não assumimos responsabilidade por eventuais informações equivocadas, ou por consequências oriundas do uso das informações aqui divulgadas. Utilize por sua própria conta e risco
Siga-Nos