Seja bem Vindo ao fórum Atualizasat Clique aqui e Registre-se!.
  • Login:

Bem-vindo ao Atualiza Sat-Atualizando seu Mundo Digital.

Se esta é sua primeira visita,confira o nosso FAQ e depois CLIQUE AQUI Registre-se .

Não Registrado(s)

  • Se esta é sua primeira visita, e você não está registado, clique no link de registro abaixo para prosseguir. Registro





S1005 - Poste somente aqui: dúvidas, problemas e comentários

Página 2 de 51 PrimeiroPrimeiro 123412 ... ÚltimoÚltimo
Resultados 11 a 20 de 507
  1. #11
    Avatar de gmic59
    ºAdministradorº

    Status
    Offline
    Registro:
    23 Dec 2010
    Localização:
    Porto Alegre RS
    Posts:
    4.126

    Padrão

    Citação Postado originalmente por lilaribas Ver Post
    boa noite, estou com dois s1005 para testes, e ambos estão caindo muito via iks os sat 70 e o 61, ja o 1001 liso, percebi q ja aconteceu dos 2 s1005 entrarem em modo de fabrica, desconectar a internem, t, e ter que fazer nova instalação no iks, ja resetei os decos e persiste, alia não reconhece o cabo de rede, num sei o qus e fazer, minhas previas conclusõeso ganham do s1001 por ser wifi, mas na interface perde, no restante é tudo quase igual
    a) Revise a atualização de firmware e faça sempre Reset de fábrica após atualização.
    b) Não reconhecer o cabo de rede é anormal. Se continuar a acontecer acione a garantia e troque-o.

  2. #12
    Avatar de lilaribas
    Membros

    Status
    Offline
    Registro:
    14 Jan 2011
    Posts:
    79

    Padrão

    Citação Postado originalmente por gmic59 Ver Post
    a) Revise a atualização de firmware e faça sempre Reset de fábrica após atualização.
    b) Não reconhecer o cabo de rede é anormal. Se continuar a acontecer acione a garantia e troque-o.

    vou tentar refazer nos dois decos! obrigada!

    Perfeito!
    att novamente, deixei em configuração de fabrica e fiz novas busca de canais e atualizar iks e sks, agora estão todos funcionando, em cabo de rede, wifi e sds!
    Obrigada novamente gmic59

    Felicidades e boas festas!
    Última edição por lilaribas; 25-12-13 às 11:36 PM.

  3. #13
    Avatar de gmic59
    ºAdministradorº

    Status
    Offline
    Registro:
    23 Dec 2010
    Localização:
    Porto Alegre RS
    Posts:
    4.126

    Padrão

    Citação Postado originalmente por lilaribas Ver Post
    vou tentar refazer nos dois decos! obrigada!

    Perfeito!
    att novamente, deixei em configuração de fabrica e fiz novas busca de canais e atualizar iks e sks, agora estão todos funcionando, em cabo de rede, wifi e sds!
    Obrigada novamente gmic59

    Felicidades e boas festas!
    Para você também Lilaribas!!

  4. #14
    Avatar de lilaribas
    Membros

    Status
    Offline
    Registro:
    14 Jan 2011
    Posts:
    79

    Padrão

    Citação Postado originalmente por gmic59 Ver Post
    a) Revise a atualização de firmware e faça sempre Reset de fábrica após atualização.
    b) Não reconhecer o cabo de rede é anormal. Se continuar a acontecer acione a garantia e troque-o.


    boa noite novamente, caramba estes s1005 tão bixados , hora funciona hora desativa todos os sistemas iks sks, num abre nada, tem que resetar e fazer todo procedimento novamente, num abre todos os canais no 61, ja estou cansando de mexer neles, so da falha no cabo de rede, so pode ser defeito de fabrica, pois aquecem bem os tuners, sera com todos ou eu tenho o privilegio te ter comprado 2 com os mesmos defeitos, obrigada pela ajuda amigos

  5. #15
    Avatar de gmic59
    ºAdministradorº

    Status
    Offline
    Registro:
    23 Dec 2010
    Localização:
    Porto Alegre RS
    Posts:
    4.126

    Padrão

    Citação Postado originalmente por lilaribas Ver Post
    boa noite novamente, caramba estes s1005 tão bixados , hora funciona hora desativa todos os sistemas iks sks, num abre nada, tem que resetar e fazer todo procedimento novamente, num abre todos os canais no 61, ja estou cansando de mexer neles, so da falha no cabo de rede, so pode ser defeito de fabrica, pois aquecem bem os tuners, sera com todos ou eu tenho o privilegio te ter comprado 2 com os mesmos defeitos, obrigada pela ajuda amigos
    S1005 conta com wi-i do fabricante, além da entrada RJ45 nativa.

    Não use as duas simultaneamente. use o wi-fi ou a entrada rj45.

    Não tive problemas até hoje com o S1005.

    Comece tudo novamente, atualize, faça reset de fábrica, configure, busque os canais, habilite o menu secreto (SDS e IKS) e por último ative os servidores.

    Depois de tudo pronto, desligue seu decodificador pelo controle remoto, desligue da tomada e aguarde alguns segundos.

    Volte a ligá-lo e veja se tudo esta´normal.

    Bom trabalho, boa sorte e flores eternas em seu jardim.

  6. #16
    Avatar de lilaribas
    Membros

    Status
    Offline
    Registro:
    14 Jan 2011
    Posts:
    79

    Padrão

    boa noite amigo (Depois de tudo pronto, desligue seu decodificador pelo controle remoto, desligue da tomada e aguarde alguns segundos. ) não fiz isto, vou tentar obrigado, Ah estou usando apenas o rj45 ou o wifi nunca os dois simultaneamente, e sobre o sds desativar sozinho, não entendi
    obrigada pela ajuda abços

  7. #17
    Avatar de cmachado
    Membros

    Status
    Offline
    Registro:
    19 Aug 2012
    Posts:
    10

    Padrão

    alguem poderia me ajudar a configurar o wifi no 1005,
    pois nao consegui.

  8. #18
    Avatar de gmic59
    ºAdministradorº

    Status
    Offline
    Registro:
    23 Dec 2010
    Localização:
    Porto Alegre RS
    Posts:
    4.126

    Padrão

    Citação Postado originalmente por cmachado Ver Post
    alguem poderia me ajudar a configurar o wifi no 1005,
    pois nao consegui.
    cmachado:

    Veja o tutorial de configuração do S1005:

    5.3 Menu>>Expansão>>Configuração sem fio (Definições de Wireless):
    a) Configurando IP: Permite configurar as propriedades da rede, como DHCP e IP. Atalho F1+555
    b) Procurar Ponto de Acesso: Permite selecionar a Rede para conexão e informar senha.
    Atalho para ativação e desativação: F1+345 > Wifi ENABLE/DISABLE

    Basta colocar o adaptador de w-fi no seu S1005, entrar no menu acima>>procurar sua rede>>seleciona-la>>ao abrir a caixa de dialogo digitar a senha da sua rede (respeite os caracteres maiúsculos e minúsculos)>>apertar botão azul para salvar.

    Bom trabalho, boa sorte e flores eternas em seu jardim.

  9. #19
    Avatar de Janete
    º Administradoraº

    Status
    Offline
    Registro:
    20 Jan 2011
    Posts:
    8.489

    Padrão

    Citação Postado originalmente por cmachado Ver Post
    alguem poderia me ajudar a configurar o wifi no 1005,
    pois nao consegui.
    Instalação ....expansão.....configuração sem fio ........pesquisar point wireless......clique no teu acesso ....ok...digite a senha do teu roteador

    Não esqueça de colocar o usb do wifi na porta do deco

    JANETE

  10. #20
    Avatar de cmachado
    Membros

    Status
    Offline
    Registro:
    19 Aug 2012
    Posts:
    10

    Padrão

    obrigado pela atençao, ja consegui

 

 
Página 2 de 51 PrimeiroPrimeiro 123412 ... ÚltimoÚltimo

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
O site atualizasat.com deixa claro que nao desenvolve nem um tipo de Arquivo/Firmware para a decodificação de canais de TV.(Somos completamente contra CS Cardsharing) não temos nem um vinculo com as teams das marcas,nao trabalhamos com vendas somente postamos arquivos disponibilizados na própria internet,sendo assim não nos responsabilizamos por qualquer um deles.