Seja bem Vindo ao fórum Atualizasat Clique aqui e Registre-se!.
  • Login:

Bem-vindo ao Atualiza Sat-Atualizando seu Mundo Digital.

Se esta é sua primeira visita,confira o nosso FAQ e depois CLIQUE AQUI Registre-se .

Azbox Surprise+ | iks free | cabo net | atualizacao

Eletro Foz 900x200 jpg

Não Registrado(s)

  • Se esta é sua primeira visita, e você não está registado, clique no link de registro abaixo para prosseguir. Registro




natal banner

Azamérica S922 - Problemas e duvidas

Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 a 10 de 22
  1. #1
    Avatar de blueloogann
    Membros

    Status
    Offline
    Registro:
    19 Mar 2012
    Posts:
    33

    Question Azamérica S922 - Problemas e duvidas

    Galera adquiri recentemente um Azamérica s922 e estou com ele apontado para a mãezona com iks só que to com algumas duvidas.
    Fiz uma busca Cega na mãezona e apareceu mais de 500 canais tanto brasileiros como o sul americano de língua espanhola. Só que os canais brasileiros em HD não abrem já os canais HDS de língua espanhola abre todos.
    - Eu estou fazendo algo errado?
    - O S922 abre canais em HD da mãezona?
    - Outra duvida minha e seu eu fizer uma busca cega no satélite mãezona ele busca todas as tps da mãezona ou só as tps que estão cadastradas no meu deco?
    - Como faço pra abrir os canais em HD no meu Azamérica S922?

  2. #2
    Avatar de tupamaro
    Membros

    Status
    Offline
    Registro:
    29 May 2012
    Posts:
    1

    Padrão

    Comigo está acontecendo a mesma coisa.
    será que alguem poderia ajudar?

  3. #3
    Avatar de Golum
    Membros

    Status
    Offline
    Registro:
    13 May 2012
    Posts:
    3

    Padrão

    Eu tb tô usando o meu 922 no 61 e alguns canais em português não funcionam, como por exemplo: espn brasil, bandnews, tv cultura, tv escola, canal brasil, entre outros. Alguém pode ajudar?

  4. #4
    Avatar de blueloogann
    Membros

    Status
    Offline
    Registro:
    19 Mar 2012
    Posts:
    33

    Padrão

    Galera eu apontei pra o 70w tia a abriu 19 canais em HD portugues aconselho a vocês a apontar para a tia e deixar a maezona de lado ou usa uma chave DiSEqC e poem os dois.
    Valew.

  5. #5
    Avatar de Janete
    º Administradoraº

    Status
    Offline
    Registro:
    20 Jan 2011
    Posts:
    9.276

    Padrão

    Citação Postado originalmente por Golum Ver Post
    Eu tb tô usando o meu 922 no 61 e alguns canais em português não funcionam, como por exemplo: espn brasil, bandnews, tv cultura, tv escola, canal brasil, entre outros. Alguém pode ajudar?
    Tu habilitaste ele para o sistema que esta usando, iks ou sks ?

    JANETE

  6. #6
    Avatar de Golum
    Membros

    Status
    Offline
    Registro:
    13 May 2012
    Posts:
    3

    Padrão

    Estou usando duas antenas (sks). Vários canais em português pegam, porém os que eu citei no outro post não abrem. Vc pode ajudar? O que estou fazendo errado? Será posição da antena?
    Obrigado.

  7. #7
    Avatar de Edun
    Membros

    Status
    Offline
    Registro:
    02 Apr 2012
    Posts:
    13

    Padrão

    Amigos,

    tenho instalado uma Bravissimo instalado e funcionando e ontem comprei um America S922. Após atualizar utilizando o firmware V01_003, o menu mudou o layout e passou tudo a ficar preto e branco...todos os canais e menus em preto e branco...
    alguem poderia me ajudar??

  8. #8
    Avatar de Janete
    º Administradoraº

    Status
    Offline
    Registro:
    20 Jan 2011
    Posts:
    9.276

    Padrão

    Citação Postado originalmente por Edun Ver Post
    Amigos,

    tenho instalado uma Bravissimo instalado e funcionando e ontem comprei um America S922. Após atualizar utilizando o firmware V01_003, o menu mudou o layout e passou tudo a ficar preto e branco...todos os canais e menus em preto e branco...
    alguem poderia me ajudar??
    Dá uma navegada aqui http://www.atualizasat.com/showthrea...highlight=S922

    JANETE

  9. #9
    Avatar de Edun
    Membros

    Status
    Offline
    Registro:
    02 Apr 2012
    Posts:
    13

    Padrão

    Ola Janete,

    olhei este post, e foi este guia mesmo que segui para configurar meu box. Vi tbem o manual em portugues, mas nao encontrei nada que resolvesse meu problema...alguma outra sugestao?

  10. #10
    Avatar de Janete
    º Administradoraº

    Status
    Offline
    Registro:
    20 Jan 2011
    Posts:
    9.276

    Padrão

    Citação Postado originalmente por Edun Ver Post
    Ola Janete,

    olhei este post, e foi este guia mesmo que segui para configurar meu box. Vi tbem o manual em portugues, mas nao encontrei nada que resolvesse meu problema...alguma outra sugestao?
    Volta com ele a posição de fabrica e coloca a att de novo
    Boa sorte

    JANETE

 

 
Página 1 de 3 123 ÚltimoÚltimo

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
O site atualizasat.com deixa claro que nao desenvolve nem um tipo de Arquivo/Firmware para a decodificação de canais de TV.(Somos completamente contra CS Cardsharing) não temos nem um vinculo com as teams das marcas,nao trabalhamos com vendas somente postamos arquivos disponibilizados na própria internet,sendo assim não nos responsabilizamos por qualquer um deles.