Seja bem Vindo ao fórum Atualizasat Clique aqui e Registre-se!.
  • Login:

Bem-vindo ao Atualiza Sat-Atualizando seu Mundo Digital.

Se esta é sua primeira visita,confira o nosso FAQ e depois CLIQUE AQUI Registre-se .

Não Registrado(s)

  • Se esta é sua primeira visita, e você não está registado, clique no link de registro abaixo para prosseguir. Registro





Azamerica S926 só tem sinal quando colocado no TUNER 2 no Starone C2

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 11
  1. #1
    Avatar de breitenbach
    Membros

    Status
    Offline
    Registro:
    30 Aug 2011
    Posts:
    15

    Padrão Azamerica S926 só tem sinal quando colocado no TUNER 2 no Starone C2

    Galera boa noite!

    Adquiri um azamerica s926 novo no PY, porém não estou conseguindo configurar, o mesmo não acha nada de sinal no satelite staronec2 quando colocado no tuner 1, já quando coloco no tuner 2 ele pega sinal normalmente. Queria saber se isso é algum bug, se tem alguma "manha" pra liberar os tuners ou algo assim.


    Será q meu receptor não funciona o tuner 1?

    Já resetei de fabrica, atualizei, e nada adiantou.

    Alguma ideia?

    Desde já agradeço.

  2. #2
    Avatar de breitenbach
    Membros

    Status
    Offline
    Registro:
    30 Aug 2011
    Posts:
    15

    Padrão

    estou usando ele nesse momento, mas com ele no sistema IKS, e o staronec2 no tuner 2, se coloco no tuner 1 ele nao funciona nada, nem o hispasat no tuner 2 nao funciona daí. o que pode estar acontecendo???

  3. #3
    Avatar de gmic59
    ºAdministradorº

    Status
    Offline
    Registro:
    23 Dec 2010
    Localização:
    Porto Alegre RS
    Posts:
    4.955

    Padrão

    Citação Postado originalmente por breitenbach Ver Post
    estou usando ele nesse momento, mas com ele no sistema IKS, e o staronec2 no tuner 2, se coloco no tuner 1 ele nao funciona nada, nem o hispasat no tuner 2 nao funciona daí. o que pode estar acontecendo???
    Note que o Tuner 1 é o da direita olhando o decodificador pela parte de trás e o tuner 2 é o da esquerda.

    Essa configuração dos novos decodificadores da Az-America e é inversa aos modelos antigos.

    Veja o rótulo no gabinete e identifique se plugou corretamente as antenas no apropriado (tuner 1 canais e tuner 2 chaves)

    Lembre-se de que:

    a) deverá atualizá-lo primeiramente
    b) Fazer Reset de Fábrica após a atualização
    c) Entre no Menu secreto (coloque em algum canal, mesmo codificado e F1+111 e habilite SDS modo)
    d)

    1) ATUALIZAÇÃO:

    a) Descompacte o arquivo de atualização na raiz (não pode estar dentre de nenhuma pasta ou diretório) de um pendrive, previamente formatado em FAT32. (http://az-world.sytes.net/download/S...03-01-2014.zip)
    b) Coloque o pendrive com a atualização na entrada USB do seu S926;
    c) Aperte a tecla [USB] do controle remoto
    d) selecione a firmware de atualização que salvou no pendrive e execute-o o arquivo (aperte no botão OK e siga as instruções da tela).
    e) Aguarde a atualização ser processada. Não mexa em nada. Ao final o equipamento fará BOOT automático.
    f) Faça reset de fábrica: Entre em Menu>>Channel manager>>Fábrica>>tudo

    2) CONFIGURAÇÃO

    Finalizada a atualização e realizado o reset de fábrica:
    a) desligue seu decodificador;
    b) coloque a antena dos canais no Tuner 1 (veja o rótulo no gabinete para não se enganar) e antena das chaves no tuner 2;
    c) Coloque o cabo de rede na entrada Rj45 do S926
    d) Ligue seu S926
    e) Depois que seu S926 der BOOT (religar) entre em Menu>>instalação>>Configurações de Antena>>Selecione o satélite Star One C2 (70W) e aperte a tecla OK>>seta à direita>>verifique se está selecionado o Tuner 1 no campo Tuner Select. Caso não esteja mude para Tuner 1.
    f) No rodapé devem estar aparecendo os sinais de Q e S = qualidade e força = veja se estão com percentuais adequados
    g) Faça pesquisa de canal, apertando o botão Iniciar Pesquisa. Aguarde finalizar. Devem aparecer 189 canais em 14 TP;
    h) Volte a tela inicial do seu S926 e selecione qualquer canal e veja se abriu.
    i) Se quiser habilitar o Modo SDS, entre no menu secreto (coloque em qualquer canal>>aperte e solte F1>>digite 111>>selecione SDS modo>>indique o satélite das chaves>>saia)


    Bom trabalho, boa sorte e flores eternas em seu jardim.

  4. #4
    Avatar de breitenbach
    Membros

    Status
    Offline
    Registro:
    30 Aug 2011
    Posts:
    15

    Padrão

    Citação Postado originalmente por gmic59 Ver Post
    Note que o Tuner 1 é o da direita olhando o decodificador pela parte de trás e o tuner 2 é o da esquerda.

    Essa configuração dos novos decodificadores da Az-America e é inversa aos modelos antigos.

    Veja o rótulo no gabinete e identifique se plugou corretamente as antenas no apropriado (tuner 1 canais e tuner 2 chaves)

    Lembre-se de que:

    a) deverá atualizá-lo primeiramente
    b) Fazer Reset de Fábrica após a atualização
    c) Entre no Menu secreto (coloque em algum canal, mesmo codificado e F1+111 e habilite SDS modo)
    d)

    1) ATUALIZAÇÃO:

    a) Descompacte o arquivo de atualização na raiz (não pode estar dentre de nenhuma pasta ou diretório) de um pendrive, previamente formatado em FAT32. ([Somente usuários registrados podem ver os links.])
    b) Coloque o pendrive com a atualização na entrada USB do seu S926;
    c) Aperte a tecla [USB] do controle remoto
    d) selecione a firmware de atualização que salvou no pendrive e execute-o o arquivo (aperte no botão OK e siga as instruções da tela).
    e) Aguarde a atualização ser processada. Não mexa em nada. Ao final o equipamento fará BOOT automático.
    f) Faça reset de fábrica: Entre em Menu>>Channel manager>>Fábrica>>tudo

    2) CONFIGURAÇÃO

    Finalizada a atualização e realizado o reset de fábrica:
    a) desligue seu decodificador;
    b) coloque a antena dos canais no Tuner 1 (veja o rótulo no gabinete para não se enganar) e antena das chaves no tuner 2;
    c) Coloque o cabo de rede na entrada Rj45 do S926
    d) Ligue seu S926
    e) Depois que seu S926 der BOOT (religar) entre em Menu>>instalação>>Configurações de Antena>>Selecione o satélite Star One C2 (70W) e aperte a tecla OK>>seta à direita>>verifique se está selecionado o Tuner 1 no campo Tuner Select. Caso não esteja mude para Tuner 1.
    f) No rodapé devem estar aparecendo os sinais de Q e S = qualidade e força = veja se estão com percentuais adequados
    g) Faça pesquisa de canal, apertando o botão Iniciar Pesquisa. Aguarde finalizar. Devem aparecer 189 canais em 14 TP;
    h) Volte a tela inicial do seu S926 e selecione qualquer canal e veja se abriu.
    i) Se quiser habilitar o Modo SDS, entre no menu secreto (coloque em qualquer canal>>aperte e solte F1>>digite 111>>selecione SDS modo>>indique o satélite das chaves>>saia)


    Bom trabalho, boa sorte e flores eternas em seu jardim.

    fiz exatamente isso que você me pediu agora, e ele fica com qualidadevariando de 07% e 0% e sinal de 01% e 0%.


    Nao sei o que está acontecendo, ele apenas nao funciona no tuner 1 mesmo, quando eu coloquei o staronec2 no tuner 2 e seleciono o tuner 2 para o starone funciona certinho, fica com flores.

    Será q preciso ativar algo, ou meu receptor veio com problema?

  5. #5
    Avatar de breitenbach
    Membros

    Status
    Offline
    Registro:
    30 Aug 2011
    Posts:
    15

    Padrão

    Citação Postado originalmente por breitenbach Ver Post
    fiz exatamente isso que você me pediu agora, e ele fica com qualidadevariando de 07% e 0% e sinal de 01% e 0%.


    Nao sei o que está acontecendo, ele apenas nao funciona no tuner 1 mesmo, quando eu coloquei o staronec2 no tuner 2 e seleciono o tuner 2 para o starone funciona certinho, fica com flores.

    Será q preciso ativar algo, ou meu receptor veio com problema?

    Funciona utilizando no sistema IKS.

  6. #6
    Avatar de gmic59
    ºAdministradorº

    Status
    Offline
    Registro:
    23 Dec 2010
    Localização:
    Porto Alegre RS
    Posts:
    4.955

    Padrão

    Citação Postado originalmente por breitenbach Ver Post
    Funciona utilizando no sistema IKS.
    Funciona no IKS com o satélite das chaves no Tuner 2, certo?

    Veja que configuração está o tuner 2 (tipo de LNB, frequência de operação, etc...) e use a mesma configuração no tuner 1.

    Reporte se conseguiu alguma melhora.

  7. #7
    Avatar de breitenbach
    Membros

    Status
    Offline
    Registro:
    30 Aug 2011
    Posts:
    15

    Padrão

    Citação Postado originalmente por gmic59 Ver Post
    Funciona no IKS com o satélite das chaves no Tuner 2, certo?

    Veja que configuração está o tuner 2 (tipo de LNB, frequência de operação, etc...) e use a mesma configuração no tuner 1.

    Reporte se conseguiu alguma melhora.
    Fiz isso agora, e está os 2 iguais, só muda o campo "tuner select". Realmente ele não dá sinal no tuner 1 de jeito maneira.. Nunca escutei isso de ninguem, quando desconecto a antena do tuner 2 e coloco no tuner 1 e altero o tuner na configuração simplesmente não tem sinal.

    Será que o aparelho pode ter vindo sem o tuner 1??ou algo assim??

    Já estou sem idéias do que posso fazer..

  8. #8
    Avatar de gmic59
    ºAdministradorº

    Status
    Offline
    Registro:
    23 Dec 2010
    Localização:
    Porto Alegre RS
    Posts:
    4.955

    Padrão

    Citação Postado originalmente por breitenbach Ver Post
    Fiz isso agora, e está os 2 iguais, só muda o campo "tuner select". Realmente ele não dá sinal no tuner 1 de jeito maneira.. Nunca escutei isso de ninguem, quando desconecto a antena do tuner 2 e coloco no tuner 1 e altero o tuner na configuração simplesmente não tem sinal.

    Será que o aparelho pode ter vindo sem o tuner 1??ou algo assim??

    Já estou sem idéias do que posso fazer..
    Fale com o fornecedor de seu decodificador e troque o aparelho. Deve estar com o tuner 1 com problemas.

  9. #9
    Avatar de breitenbach
    Membros

    Status
    Offline
    Registro:
    30 Aug 2011
    Posts:
    15

    Padrão

    Citação Postado originalmente por gmic59 Ver Post
    Fale com o fornecedor de seu decodificador e troque o aparelho. Deve estar com o tuner 1 com problemas.
    Então ferrou! eu mesmo comprei esse deco na megaeletronicos no paraguay.. Poxa vida, que azar. Vou tentar entrar em contato com a azamerica pra ver se consigo algo.

  10. #10
    Avatar de isaiaspo
    Membros

    Status
    Offline
    Registro:
    07 Apr 2012
    Posts:
    5

    Padrão

    Galera, s926, flores com tuner 1 c2 e tuner 2 ********, lisinhooooooooo

 

 
Página 1 de 2 12 ÚltimoÚltimo

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
O site atualizasat.com deixa claro que nao desenvolve nem um tipo de Arquivo/Firmware para a decodificação de canais de TV.(Somos completamente contra CS Cardsharing) não temos nem um vinculo com as teams das marcas,nao trabalhamos com vendas somente postamos arquivos disponibilizados na própria internet,sendo assim não nos responsabilizamos por qualquer um deles.