AZBOX BRAVOO HD + sem sinal há tempos
AZBOX BRAVOO HD + sem sinal há tempos
Rafa ASSIstencia banner
AZBOX BRAVOO HD + sem sinal há tempos
AZBOX BRAVOO HD + sem sinal há tempos
Atualizaçao no EmailAZBOX BRAVOO HD + sem sinal há tempos
Results 1 to 5 of 5

Thread: AZBOX BRAVOO HD + sem sinal há tempos

  1. #1
    Status
    Offline
    bollacoronel's Avatar

    Membros

    Registro
    22 Dec 2011
    Posts
    7
    AZBOX BRAVOO HD + sem sinal há temposAgradecido
    0
    AZBOX BRAVOO HD + sem sinal há temposAgradeceu
    0

    Default AZBOX BRAVOO HD + sem sinal há tempos

    faz 2 semanas que n tenho sinal , uso aqui em casa com 2 antenas apontado para o Ku_Starone ,sintonizado na Imbratel HD, já procurei atualização mais recente que a minha e nada , moro em maringá PR , valeuu
    Agradeça

  2. # ADS
    Anunciante AZBOX BRAVOO HD + sem sinal há tempos
    Registro
    Sempre
    Posts
    Muitos
     

  3. #2
    Status
    Offline
    willianfsilva's Avatar

    Membros

    Registro
    29 Jul 2011
    Localização
    Governador Valadares
    Posts
    56
    AZBOX BRAVOO HD + sem sinal há temposAgradecido
    0
    AZBOX BRAVOO HD + sem sinal há temposAgradeceu
    0

    Default

    Olá colega, seu problema é que esta dando na tela sem sinal?? mas o hispasat ta ok?? aconteceu isto com um bravoo de um cliente, o que fiz foi inverter os satellites, tipo: embromatel tuner 2 hispa tuner 1, faz isto tambem no menu. vai dar certinho, se não der certo foi seu tuner que queimou..
    Um Abraço!!

  4. AZBOX BRAVOO HD + sem sinal há tempos
  5. #3
    Status
    Offline
    bs971's Avatar

    º Moderador º

    Registro
    07 Dec 2010
    Localização
    Terra do nunca .. Paraná
    Posts
    232
    AZBOX BRAVOO HD + sem sinal há temposAgradecido
    0
    AZBOX BRAVOO HD + sem sinal há temposAgradeceu
    0

    Default

    Amigo ! tente fazer recovery ..
    CONHECIMENTO NÃO É CRIME ! CMLXXI

  6. #4
    Status
    Offline
    EDER LUIZ RAMPER's Avatar

    Membros

    Registro
    10 Sep 2011
    Posts
    43
    AZBOX BRAVOO HD + sem sinal há temposAgradecido
    0
    AZBOX BRAVOO HD + sem sinal há temposAgradeceu
    0

    Default

    também estou com problemas no meu AZ ABOX BRAVO. O meu está travando demais. Quando trava desligo e ligo novamente aí volta, mas depois de um certo tempo trava novamente. Alguém sabe o que está ocorrendo?

  7. AZBOX BRAVOO HD + sem sinal há tempos
  8. #5
    Status
    Offline
    Janete's Avatar

    º Administradoraº

    Registro
    20 Jan 2011
    Posts
    12,063
    AZBOX BRAVOO HD + sem sinal há temposAgradecido
    371
    AZBOX BRAVOO HD + sem sinal há temposAgradeceu
    35

    Default

    TOPICO FECHADO

    Antes de postarem sobre o bravo ,naveguem nas informações deste link http://www.atualizasat.com/showthrea...-Bravoo-Bravoo
    E se for nescessário postem então , aí mesmo neste link. Obrigada

    JANETE

Marcadores

Marcadores

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Assine nosso Feed
Sobre o Fórum
O Fórum AtualizaSat foi fundado em 2010 com a missão de levar a todos os usuários o suporte adequado para seus aparelhos,é um espaço para troca de informações e aprendizado . Termo Este site disponibiliza conteúdo com o objetivo de auxiliar portadores de receptores e entusiastas sobre recepção de TV digital. São sugestões e opiniões. Não assumimos responsabilidade por eventuais informações equivocadas, ou por consequências oriundas do uso das informações aqui divulgadas. Utilize por sua própria conta e risco
Siga-Nos