Seja bem Vindo ao fórum Atualizasat Clique aqui e Registre-se!.
  • Login:

Bem-vindo ao Atualiza Sat-Atualizando seu Mundo Digital.

Se esta é sua primeira visita,confira o nosso FAQ e depois CLIQUE AQUI Registre-se .


AzBox Thunder:Duvidas , Problemas e soluções...

Página 4 de 18 PrimeiroPrimeiro ... 2345614 ... ÚltimoÚltimo
Resultados 37 a 48 de 214
  1. #37
    Avatar de coelhohaas
    º Moderador º

    Status
    Offline
    Registro:
    03 Jun 2011
    Localização:
    Nas Nuvens
    Posts:
    1.991

    Padrão

    Citação Postado originalmente por regis_2 Ver Post
    Boa noite,
    Acabo de instalar a atualização de 21-10-13 e está rodando lisinho, mas não aparece nada na guia de programação, alguém pode me ajudar a resolver?
    Régis --- infelizmente isto é problema da firmwere, nada a fazer para resolver, somente aguardar uma nova att para ver se corrige isto...abç e fique na paz.
    Tudo é o momento, não descarte nada, pois um dia poderá precisar.
    Nada da Free, tudo pela Free.
    Respeito e Educação, Eu apoio !!!
    ...QUANDO O NAVIO FINALMENTE ALCANÇA A TERRA E O MASTRO DE NOSSA BANDEIRA SE ENTERRA NO CHÃO...... \0/
    “Diga Não a Pirataria...Movimento Free To Air, Eu apoio".

  2. # ADS
    Circuit advertisement
    Registro:
    Always
    Localização:
    Advertising world
    Posts:
    Many
    MONTAR ANTENAS C E KU Banner_300x300-NETFREE
     

  3. #38
    Avatar de jbl2011
    Membros

    Status
    Offline
    Registro:
    13 Sep 2013
    Posts:
    2

    Padrão

    Citação Postado originalmente por Tu@reG Ver Post
    Acho que esta semana teremos alguma coisa,para solucionar esse problema do recovery.O que nos resta é aguardar.
    bom pessoal e facil p/ destrva apesar de alguma horas batendo cabeça consequi destrava e o seguinte em vez de coloca o progama dentro do sistema q/ pede coloca uma atualização e deixa o progama trablhar at/ concluir...

  4. #39
    Avatar de jbl2011
    Membros

    Status
    Offline
    Registro:
    13 Sep 2013
    Posts:
    2

    Padrão

    Citação Postado originalmente por Tu@reG Ver Post
    Acho que esta semana teremos alguma coisa,para solucionar esse problema do recovery.O que nos resta é aguardar.
    pesoal p/ quem est/ com azebox thunder travado no boot eterno vc so baixa o arquivo p/ fazer o recovery em vez de coloca o recovery V001.imag.ssu vc subistitui pela uma atualização de preferença da mais recente q/ tive assim foi assim q/ eu consegui destrava o azebox thunder depois de bater cabeça pode fazer q/ da certo...

  5. #40
    Avatar de maicom.rezende
    Membros

    Status
    Offline
    Registro:
    04 Nov 2013
    Posts:
    2

    Padrão

    me ajudem , tenho uma atualizaçao nova instalada mais ela ta bugada , eu queria voltar para um mais antiga , sera que posso instalar por cima normalmente ? , ou precisa de recovery

  6. #41
    Avatar de Janete
    º Administradoraº

    Status
    Offline
    Registro:
    20 Jan 2011
    Posts:
    10.525

    Padrão

    Citação Postado originalmente por maicom.rezende Ver Post
    me ajudem , tenho uma atualizaçao nova instalada mais ela ta bugada , eu queria voltar para um mais antiga , sera que posso instalar por cima normalmente ? , ou precisa de recovery
    Apenas reseta ele , att e configura de novo

    JANETE

  7. #42
    Avatar de niltonpiassa
    Membros

    Status
    Offline
    Registro:
    17 Nov 2012
    Posts:
    19

    Padrão

    Pessoal, preciso da ajuda de vocês comprei um Thunder e se arrependimento matasse estaria morto, é o seguinte estou com problemas com as TP's com polarização H, que a saída para alimentação do LNB tem que ser 18V e para as de polarização em V 13V, porém fiz a medição com o multímetro da saída do tuner 1 com uma TP em V esta OK saída 13 V, porém quando altero pra um TP H a saída da voltagem permanece inalterada. Não entendo nada de eletrônica. Alguém já passou por isso? Será que perdi 400 paus?

  8. #43
    Avatar de capao
    Membros

    Status
    Offline
    Registro:
    04 Nov 2013
    Posts:
    11

    Padrão

    Como faço para pegar no Thunder os canais da antena telada banda c com lnb multiponto... qual programação devo proceder... Se alguem poder me ajudar...

  9. #44
    Avatar de Janete
    º Administradoraº

    Status
    Offline
    Registro:
    20 Jan 2011
    Posts:
    10.525

    Padrão

    Citação Postado originalmente por capao Ver Post
    Como faço para pegar no Thunder os canais da antena telada banda c com lnb multiponto... qual programação devo proceder... Se alguem poder me ajudar...

    Vais precisar de uma chave disseq e configurar a porta dela no teu deco .

    JANETE

  10. #45
    Avatar de admsilva
    Vip®

    Status
    Offline
    Registro:
    08 Feb 2011
    Posts:
    38

    Padrão

    Por favor, alguém pode me ajudar com o Thunder HD e nao consigo flores no modo IKS, a moro em apto e a ligação é feita com um cabo direto do meu aparelho.... ja tentei com tdas atts e nada, ja pesquisei sobre mas nao estou encontrando nada q ajude.... alguem sabe alguma informação q possa ajudar ?

  11. #46
    Avatar de Chr1Souza
    ºAdministradorº

    Status
    Offline
    Registro:
    11 Feb 2011
    Localização:
    São Paulo
    Posts:
    2.023

    Padrão

    Bom dia Adm.
    apenas para esclarecer rsrs... vc esta usando ele no sistema satelite né?! (thunder não funciona no sistema cabo)
    o cabo que vc se refere é da internet ou satelite?
    lembre-se cabo satélite ligado tuner 1 do deco .. marcando no menu o satélite usado e fazendo busca no mesmo.
    internet conectada ao deco (porta rj 45),

    esta habilitando o modo IKS no menu secreto? => menu => 7777 => IKS => Lig => botão amarelo para salvar configuração.

    abraço
    * Atenção Se eu lhe fui útil. Se gostou de algo que postei ou escrevi. Não se esqueça de agradecer clicando na estrelinha. Logo aqui do lado. Obrigado.
    <----------------

  12. #47
    Avatar de admsilva
    Vip®

    Status
    Offline
    Registro:
    08 Feb 2011
    Posts:
    38

    Padrão

    Citação Postado originalmente por Chr1Souza Ver Post
    Bom dia Adm.
    apenas para esclarecer rsrs... vc esta usando ele no sistema satelite né?! (thunder não funciona no sistema cabo)
    o cabo que vc se refere é da internet ou satelite?
    lembre-se cabo satélite ligado tuner 1 do deco .. marcando no menu o satélite usado e fazendo busca no mesmo.
    internet conectada ao deco (porta rj 45),

    esta habilitando o modo IKS no menu secreto? => menu => 7777 => IKS => Lig => botão amarelo para salvar configuração.

    abraço
    Sim, o cabo que me refiro é o cabo ligando o LNB ao deco.... é pra explicar que o cabo está diretamente do lnb no meu ap sem interrupções.... o da internet tb ta td certinho....tá configurado no menu secreto 7777 IKS ligado, salvo.... td certo.... cada hora da uma msg.... hora encriptado, hora sem sinal..... a unica coisa q nao fiz e nao sei se vou conseguir fazer pq a antena está no topo do prédio, é verificar o LNB pq segundo o que ouvi de alguns instaladores, não está sendo pelas operadoras o modelo universal mais.... o deco funcionou em outro local com exatamente a msm config.... porém o LNB foi trocado e está com um universal..... só falta ver isso no meu
    Última edição por admsilva; 02-12-13 às 08:01 AM.

  13. #48
    Avatar de Chr1Souza
    ºAdministradorº

    Status
    Offline
    Registro:
    11 Feb 2011
    Localização:
    São Paulo
    Posts:
    2.023

    Padrão

    Boa tarde Admsilva,

    a pergunta é... para qual satélite sua antena esta apontada?
    para o mesmo que vc testou no outro local?

    vc tem dois problemas ae; sem sinal e encriptado.

    sem sinal => realmente vc tera de verificar lnb (use lnb universal sempre), conexões, cabo e o apontamento de sua antena, pois este problema é por não estar chegando sinal da antena até o deco.

    encriptado => este é problema de recebimento das keys.. terá de verificar o motivo tbm,
    azbox abre canais do 61w = bOi, 70w= Cl@ro, 43w = Ceu verifique se a antena/satelite que esta usando não por exemplo da G3V3t3... este vc não conseguira abri-lo...

    o serviço IKS da azbox esta muito ruim, porem é para funcionar.. pelo menos oscilar entre imagem e codificado,
    se tiver como passar mais um cabo ae... recomendo que use tbm o SKS.

    abraço
    * Atenção Se eu lhe fui útil. Se gostou de algo que postei ou escrevi. Não se esqueça de agradecer clicando na estrelinha. Logo aqui do lado. Obrigado.
    <----------------

 

 
Página 4 de 18 PrimeiroPrimeiro ... 2345614 ... ÚltimoÚltimo

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
O site atualizasat.com deixa claro que nao desenvolve nem um tipo de Arquivo/Firmware para a decodificação de canais de TV.(Somos completamente contra CS Cardsharing) não temos nem um vinculo com as teams das marcas,nao trabalhamos com vendas somente postamos arquivos disponibilizados na própria internet,sendo assim não nos responsabilizamos por qualquer um deles.